[Aide] Débutant aquarium 130L

Vous recherchez des infos sur une espèce ? un poisson d'eau douce, crevette ? De l'aide pour lutter contre une maladie ? C'est par ici !
Fiches poissons | Fiches crevettes
Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

[Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 30 nov. 2016, 23:36

Bonjour ! :)

Alors voila je suis un débutant en aquariophilie, je possède un bac de 130 litres depuis maintenant 1 ans.

Je suis en train de me renseigner correctement sur les aquariums car plusieurs choses n'allaient pas dans le mien.

L'éclairage

- J'ai en ce moment 1 t8 de 18w

Je sais c'est pas assez. J'ai donc pris l'initiative d’acheter une ballaste pour des t5.

Je vais donc me retrouver avec 2 t5 de 24w (JBL nature + Osram Lumilux 965 daylight) + 1 t8 de 18w (JBL solar tropic)

On arrive a une moyenne de 6500k pour 66w

Est-ce que je suis bon ? je pense que ça peut pas être pire :D


Les poissons

J'ai:

- 6 corydoras julii
- 2 ancitrus (je compte en donner ou vendre le deuxième (il à 3/4 mois) car c'est une naissance ^^)
- 9 cardinalis
- 7 guppy mâles (je veux pas de femelles, je les trouves moches, et ça évite le surpopulation)
- 1 platy femelle


Donc la en faite je comptais rajouter 1 cardinalis pour arrive a un total de 10. 2-4 corydoras pour en avoir 8/10.
C'est ok ?

et je me pose la question pour le platy.. Dois-je en rajouter ?? et surtout peut-ont mettre que des guppy femelles par exemple pour éviter la repro ? car j'avais d'autres platy avant 1 mâles pour 3 femelles et il ont fait des bébés du coup il y avait 3 mâles pour 3 femelles et ils sont mort a cause de ça.. donc j'aimerai éviter de recommencer ^^

Merci pour vos réponses :)

Image

Avatar du membre
Véarix
Adulte
Adulte
Messages : 1667
Enregistré le : 04 déc. 2008, 19:06
Localisation : Sens (89)
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Véarix » 01 déc. 2016, 10:04

Bonjour Spooky,

Actuellement, sur ta photo, ton bac est faiblement planté.
Si tu multiplies par plus de 3 ta puissance d'éclairage, c'est le boum des algues assuré.

Même en plantant 3 fois plus, en réduisant la durée d'éclairage, cela risque d'être encore tendu.
Image

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 01 déc. 2016, 13:38

Bonjour merci pour ta réponse, alors je vais rajouter des plantes. Combien de plantes environs pour avoir un bac moyennent planté ?

Avatar du membre
Véarix
Adulte
Adulte
Messages : 1667
Enregistré le : 04 déc. 2008, 19:06
Localisation : Sens (89)
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Véarix » 02 déc. 2016, 11:10

Bonjour,

Spooky-Souls a écrit :Bonjour merci pour ta réponse, alors je vais rajouter des plantes. Combien de plantes environs pour avoir un bac moyennent planté ?


Moi, je ne fais que donner un avis.
Actuellement pour éclairer ton bac d'environ 2400cm² tu développes 18W
Demain pour la même surface tu vas développer 66W

Je crois qu'il ne faut pas procéder ainsi. Dans un premier temps tu devrais analyser tes résultats actuelles, faire un constat.
Selon ton analyse, tu pourras déduire que ton bac manque d'éclairage...

Ensuite, il ne faut pas s'emballer. Pourquoi passer d'un extrême a l'autre ?
Image

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 02 déc. 2016, 13:38

Car j'ai des algues brunes sur mes plantes, et j'ai vu que ça venait essentiellement du manque d'éclairage on peut d'ailleurs en voir sur la photo. Donc je pensais augmenter l'éclairage pour plus en avoir. Donc dans un premier temps passer sur seulement 18w + 24w serait peut être moins violent ? Ou éclairer avec les 3 tubes mais couper un tube de 24w après 6h d'éclairage ?

rubadub
Alevin
Alevin
Messages : 58
Enregistré le : 19 déc. 2014, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar rubadub » 02 déc. 2016, 15:18

Ne devrais-tu pas faire des tests d'eau ?

J'ai eu aussi des algues brunes. J'avais des nitrates à 0 et phosphates à 0 aussi. J'ai mis de fosfo et nitro de chez easy-life, et coupé les parties atteintes. Elle ne sont pas revenues.

Attention je ne dis pas que tu dois faire pareil. Mais tu vas peut-être un peu vite si tu ne connais pas tes paramètres?

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 02 déc. 2016, 17:57

Pour les paramètres de mon eau j'ai:

No3: 40
No2: 0
Gh: 6
Kh: 4
Ph: 7.5
CL2: 0

Avatar du membre
Véarix
Adulte
Adulte
Messages : 1667
Enregistré le : 04 déc. 2008, 19:06
Localisation : Sens (89)
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Véarix » 02 déc. 2016, 18:37

Comment te dire ?

Si la température de ton bac est a 21°C, que tu as une résistance sans thermostat de 18W.
Si tu rajoutes des résistances pour obtenir une puissance de 66W, tu vas basculer dans le trop chaud.

Pas assez d'éclairage, tu maintiens les plantes qui nécessite pas trop de lumière, ceux qui en demande plus s'allongent, et les plus exigeantes dépérissent.
Trop de lumière, tu vas développer des algues, qui vont détruire a plus ou moins long terme tes plantes.

40 en NO3 ! tu es sur de cet valeur ?
Pour mesurer des fortes valeurs en NO3, il est parfois nécessaire de couper l'eau du test a 50% avec une eau sans nitrate, le résultat sera multiplier par 2.
Image

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 02 déc. 2016, 18:56

Comment te dire ?

Si la température de ton bac est a 21°C, que tu as une résistance sans thermostat de 18W.
Si tu rajoutes des résistances pour obtenir une puissance de 66W, tu vas basculer dans le trop chaud.


J'ai pas compris ? pourquoi des résistances ? je parle bien des néons, enfin je pense pas que ça chauffe l'eau si ? surtout que mon bac est fermé en haut.

Pas assez d'éclairage, tu maintiens les plantes qui nécessite pas trop de lumière, ceux qui en demande plus s'allongent, et les plus exigeantes dépérissent.
Trop de lumière, tu vas développer des algues, qui vont détruire a plus ou moins long terme tes plantes.


J'ai bien compris :) faut que je trouve le juste milieu.

40 en NO3 ! tu es sur de cet valeur ?
Pour mesurer des fortes valeurs en NO3, il est parfois nécessaire de couper l'eau du test a 50% avec une eau sans nitrate, le résultat sera multiplier par 2.


oui je suis sur ça stagne depuis bien longtemps, alors ce que je vais faire au prochain changement d'eau c'est de mettre de l'eau osmosé, ça réglera surement le problème.

Avatar du membre
Véarix
Adulte
Adulte
Messages : 1667
Enregistré le : 04 déc. 2008, 19:06
Localisation : Sens (89)
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Véarix » 02 déc. 2016, 20:37

Les NO3 sont trop élevés.

Je ne te conseille pas d'ajouter de l'eau osmosé tel quel.
Tes taux de KH et GH actuellement sont bien, avec l'ajout d'eau osmosé ils seront trop faible.

Donc ton eau de conduite a un GH de 6 et un KH de 4 ?
Image

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 03 déc. 2016, 00:39

Les NO3 sont trop élevés.

Je ne te conseille pas d'ajouter de l'eau osmosé tel quel.
Tes taux de KH et GH actuellement sont bien, avec l'ajout d'eau osmosé ils seront trop faible.

Donc ton eau de conduite a un GH de 6 et un KH de 4 ?


Aucune idée, ce que je sais c'est, que dans mon eau de conduite, j'ai le chlore, les No3 et No2 à 0 et le Ph environ à 7.

Maintenant, depuis le début je faisais moitié eau de conduite, moitié eau osmosé. Depuis maintenant 2-3 semaines je ne met plus que de l'eau de conduite mais mes paramètres reste les mêmes et ne bougent pas. Donc je comprends pas trop..

Ensuite j'ai cru comprendre que les No3 étaient surtout éliminés par les plantes donc plus il y a de plantes, moins il y en a non ? et aussi que les plantes flottante étaient plus efficacent pour ce genre de problème, j'ai faux ?

scalaire92
Coelacanthe
Coelacanthe
Messages : 18770
Enregistré le : 25 oct. 2005, 14:41
Localisation : 92
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar scalaire92 » 03 déc. 2016, 01:11

Les algues ne viennent pas directement de l'éclairage, mais bien des NO3 qui sont à 40.

Enfin si les valeurs sont exactes, parce que c'est un test bandelette. Il faut des tests en gouttes, les seuls qui ont la fiabilité nécessaire pour pouvoir se baser sur le résultat.

De plus, si le tube T8 est en fonction depuis 8 à 12 mois, il est déjà trop vieux. Si le tube T8 n'est pas du bon type, cela peut aussi avoir un effet sur le developpement d'algues.

Vu le volume du bac, et si on garde le 2x24 en éclairage (là encore, il faut savoir quel type de tube) alors on n'utilise plus le T8 de 18W.

Garder tout, ne sert à rien.


Non des femelles Platy, ca va amener des alevins, elles sont toujours pleines quand on les achète. Donc soit on laisse celle en place, finir sa vie là, soit on l'ote, mais les platy n'ont rien à faire dans cet ensemble.

Oui l'eau osmosée, pour abaisser la pollution.

Connaitre la valeur NO3 de l'eau du robinet, serait aussi une bonne chose. (demander en mairie, une copie de la dernière analyse d'eau, le taux de nitrates y est toujours indiqué, ca donne une idée de son eau du robinet )


6H, c'est suffisant pour les plantes, donc quand on a beaucoup de puissance d'éclairage, se contenter de mettre seulement 6H, c'est une bonne idée.

On choisit la période d'éclairage en une seule fois, de façon, à pouvoir en profiter selon ses habitudes de vie.
- Vous ne me lisez plus ? Dites merci aux théroristes qui se plaignent ensuite de l'opposition à leurs mauvaises réponses.

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 03 déc. 2016, 02:09

Les algues ne viennent pas directement de l'éclairage, mais bien des NO3 qui sont à 40.

Enfin si les valeurs sont exactes, parce que c'est un test bandelette. Il faut des tests en gouttes, les seuls qui ont la fiabilité nécessaire pour pouvoir se baser sur le résultat.


Je pensais aller prendre des tests en gouttes oui, faut juste que je trouve le temps d'y aller avec le taff c'est pas facile..

De plus, si le tube T8 est en fonction depuis 8 à 12 mois, il est déjà trop vieux. Si le tube T8 n'est pas du bon type, cela peut aussi avoir un effet sur le developpement d'algues.


Mon T8 est neuf de la semaine dernières j'en avait un en rab justement ^^

Vu le volume du bac, et si on garde le 2x24 en éclairage (là encore, il faut savoir quel type de tube) alors on n'utilise plus le T8 de 18W.

Garder tout, ne sert à rien.


Ok du coup c'est ce que je pensais aussi virer le T8 (jbl solar tropic), je pensais utiliser mon t8 de moitié genre 6h par jour pendant que les 2x24w éclaire pendant ~10h, histoire de pas foutre en l'air mon t8 et voir si les algues disparaissent, ou pas.

Pour info pour les 24w je pensais prendre un t5 osram lumilux 965, et un jbl solar nature.


Non des femelles Platy, ca va amener des alevins, elles sont toujours pleines quand on les achète. Donc soit on laisse celle en place, finir sa vie là, soit on l'ote, mais les platy n'ont rien à faire dans cet ensemble.


Ok je touche pas alors

Connaitre la valeur NO3 de l'eau du robinet, serait aussi une bonne chose. (demander en mairie, une copie de la dernière analyse d'eau, le taux de nitrates y est toujours indiqué, ca donne une idée de son eau du robinet )


D'accord j'irais demander alors.

6H, c'est suffisant pour les plantes, donc quand on a beaucoup de puissance d'éclairage, se contenter de mettre seulement 6H, c'est une bonne idée.

On choisit la période d'éclairage en une seule fois, de façon, à pouvoir en profiter selon ses habitudes de vie.


J'ai peur de perdre mes plantes en mettant 6h direct non ? depuis le début j’éclaire mon bac 10h par jour est ce que je peux pour le moment, éclairer 9h par jour et voir comment ça se passe et descendre petit a petit ?

Merci :)

scalaire92
Coelacanthe
Coelacanthe
Messages : 18770
Enregistré le : 25 oct. 2005, 14:41
Localisation : 92
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar scalaire92 » 03 déc. 2016, 03:27

Tu crois que je sort le nb de 6H de mon chapeau ?

C'est exactement le temps (enfin on n'est pas à la seconde/minute ), pour qu'une plante réalise son cycle complet. Donc au delà des 6H, la plante n'en a nullement besoin.

Par contre les algues n'ont pas de limite, elles fonctionnent en H24/24 y a pas d'interruption chez les algues.

Donc éclairer seulement 6H par jour, c'est bon pour les plantes et défavorable aux algues.
- Vous ne me lisez plus ? Dites merci aux théroristes qui se plaignent ensuite de l'opposition à leurs mauvaises réponses.

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 03 déc. 2016, 13:58

ça marche merci !

scalaire92
Coelacanthe
Coelacanthe
Messages : 18770
Enregistré le : 25 oct. 2005, 14:41
Localisation : 92
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar scalaire92 » 03 déc. 2016, 15:12

En combinant tout, cela donne :

- réduire la durée d'éclairage à 6H
- faire baisser les NO3 (nitrates), en faisant un changement d'eau avec de l'eau osmosée
- ajouter des plantes, qui vont consommer du coup, par le nb augmenté de plantes, plus de NO3
- abandonner l'utilisation du 18W, pour ne laisser que le 2x24 en T5 (consomme moins d'électricité, durée de vie des tubes de 18 à 24 mois à cause du ballast électronique )
- acheter des tests en goutte GH/KH et NO3, PO4.

Dans quelques mois, tu te rendra compte, que cela aura modifié l'aspect de tes plantes et donc du bac.
Il faut attendre souvent longtemps pour voir les effets avec les plantes et donc sur les algues, donc de la patience.

Avec de de l'eau osmosée à 50%, tu va abaisser de moitié GH/KH (si en une fois), ou progressivement. Tant que le KH reste à 2, pas de souci. Et de toute façon, il suffit de mettre des choses comme des feuilles de catapa (ou de la tourbe), pour stabiliser son pH, si cela devient nécessaire.

Les corydoras, cardinalis, ancistrus et guppy apprécieront beaucoup d'avoir une eau plus douce (GH. On oublie la fausse idée que le pH est déterminant pour les poissons, alors que c'est la minéralisation qui est un déterminant et la minéralisation c'est le GH). Le KH bas s'il est exact (bas par rapport au GH), pourrait venir d'un taux de CO2 trop faible, par dégazage.
Pour minimiser le dégazage, on oriente le rejet d'eau de la filtration de façon à ne pas faire de remous en surface et donc vers le sol. On n'utilise aucun dispositif sur pompe à air, qui fait des remous, donc du dégazage.
- Vous ne me lisez plus ? Dites merci aux théroristes qui se plaignent ensuite de l'opposition à leurs mauvaises réponses.

Avatar du membre
Véarix
Adulte
Adulte
Messages : 1667
Enregistré le : 04 déc. 2008, 19:06
Localisation : Sens (89)
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Véarix » 03 déc. 2016, 17:00

Spooky, je t'encourage a réfléchir avant d'agir. Les conseils c'est bien, mais ne remplaceront jamais ton implication.

Tu devrais déterminer la valeur GH, KH et nitrate de ton eau de conduite.
Selon le résultat, couper ton eau de conduite pour amener ton nitrate le plus bas possible, tout en gardant un KH a 3.

Le KH a pour effet de stabiliser ton pH. En dessous de KH 1 le pH a tendance a viré a l'acidité. Comme les plantes, les escargots consomment le KH, la garde de 3 de KH permet cette stabilisation, et les changements d'eau mensuels permettent de garder cette valeur sur le long terme.

Si toutefois, ton nitrate est encore trop important alors que ton KH est a 3, saches qu'il est envisageable de travailler avec un KH plus faible en utilisant un autre stabilisateur du pH. (la tourbe)

Scalaire,
scalaire92 a écrit :Les corydoras, cardinalis, ancistrus et guppy apprécieront beaucoup d'avoir une eau plus douce (GH. On oublie la fausse idée que le pH est déterminant pour les poissons, alors que c'est la minéralisation qui est un déterminant et la minéralisation c'est le GH). Le KH bas s'il est exact (bas par rapport au GH), pourrait venir d'un taux de CO2 trop faible, par dégazage.


Le GH n'a aucune influence sur le pH et n'est pas handicapant pour les poissons acidophiles.
Le KH est un facteur qui doit être maitrisé, un KH trop élevé entraine automatiquement le pH a des valeurs alcaline.
Le KH n'a pas lieu d'avoir une valeur en rapport avec le GH.
Image

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 03 déc. 2016, 17:53

Salut merci pour toutes vos réponses alors j'ai eu le temps d'aller acheter des tests gouttes ! :)

Donc j'ai aquarium:

No3: 20
No2: 0.2
GH: 4
KH: 5
PH: 7.5
FE: 0.5

Eau de conduite:

GH: 2
KH: 7

Voila j'espère que c'est plus précis.

Donc je peux faire moitié/moitié avec l'eau osmosé, ce qui permettra de faire baisser le No2 et 3 ?

J'ai aussi acheté des plantes flottante, ça pourrait peut être m'aider.

Avatar du membre
Véarix
Adulte
Adulte
Messages : 1667
Enregistré le : 04 déc. 2008, 19:06
Localisation : Sens (89)
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Véarix » 03 déc. 2016, 18:25

Eau de conduite valeur étonnante...

Tu peux confirmer et donner aussi le NO3 de l'eau de conduite.

Tu as un adoucisseur ?

C'est l'eau de préparation qui est primordiale, pas la valeur de l'eau de ton bac.
Une fois la valeur de l'eau d'ajout déterminé, tu corrigeras a chaque changement d'eau la valeur de l'eau du bac.
Image

Spooky-Souls
Oeuf
Oeuf
Messages : 20
Enregistré le : 30 nov. 2016, 23:12
Contact :

Re: [Aide] Débutant aquarium 130L

Messagepar Spooky-Souls » 03 déc. 2016, 19:02

Oui j'ai un adoucisseur

No3 je suis entre 5 et 8 plus près du 5 je pense au vu de la couleur assez jaune


Retourner vers « Poissons & vivants »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité