mon 450L démarrage le 31 janvier

Forum est dédié à la présentation et au suivi de vos bacs d'eau de mer et récifaux.
Répondre
Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

Image


bonjour, j'aimerai savoir si je dois netoyer les pv avec ce dépot marron peut être des algues ?
petits conseils ?

Avatar du membre
djepeto
Juvénile
Juvénile
Messages : 328
Enregistré le : 25 déc. 2007, 22:43
Contact :

Message par djepeto »

au fait avec tes HQI, tu as combien d'évapoation par jour ?

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

faut compté a peut prés 4 a 5 litres par jours... ça va c'est pas énorme.

Avatar du membre
angels76
Subadulte
Subadulte
Messages : 910
Enregistré le : 20 juin 2006, 17:22
Contact :

Message par angels76 »

moi sa me fait la meme couleur d'écume

Avatar du membre
djepeto
Juvénile
Juvénile
Messages : 328
Enregistré le : 25 déc. 2007, 22:43
Contact :

Message par djepeto »

je ne sais pas comment ca fait dans ta décan* avec ton déversoir mais dans la mienne (.

Dans la mienne (j'ai un bac percé) le niveau ne doit pas dépasser la moitié de la hauteur.
Ainsi en cas de coupure de courant électrique le bac continue de s'écouler pendant 2 minutes, le temps que le niveau du bac diminue de 1 à 2 cm (pour que la descente se désamorce). et l'important c'est que ce volume supplémentaire doit tenir dans la décan'.

du coup la marge de manœuvre se réduit à 4 - 6 litres je dois donc faire le niveau tous les jours ou 2 jours...

Image

là j'ai commandé une pompe de dosage pour mon RAH et ma remise à niveau automatique du coup je passerai à 20 L de marge.


mais au fait, quand le courant revient, ta descente est désamorcé (?) du coup ca vide ta décan' et grille ta pompe de remonté (?)

je le répète je ne sais pas comment est faite ton installation mais moi je sais que j'ai fait des test en coupant le courant pour vérifier que tout allait... et toi ?

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

moi pour la remise a niveau j'ai un osmolateur "c'est le bonheur" aprés effectivement j'ai déja fait le test en coupant le courant ce qui ce passe l'aquarium ce vide dans la cuve technique jusqua temps que le niveau d'eau ne puis plus passer par le deversoir et quand le courant est remis je n'es pas de souçis la pompe repart et le niveau ce restabilise tout seul puisque mon deversoir garde de l'eau " il ce désamorse pas"
mon évacuation de la pompe jusqua l'aqua est a raz de l'eau pour eviter le phénomène de syphon.

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

bon bein du coup j'ai renetoyé les pv, il y avait une espèce de boue dessus plus encore quelques truc mort

Image

Image

Image

et j'attend une malette de test pour pouvoir les faires...
l'eau est encore trouble a cause de cette fichu boue,comment faire pour quelle parte de l'eau ?

Wazou
Subadulte
Subadulte
Messages : 596
Enregistré le : 18 oct. 2007, 10:30
Contact :

Message par Wazou »

Ecumer, brasser, écumer...
Elles ont bien sédimenté, mais avec le temps ça va prendre forme et s'équilibrer.
:)

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

merci pour cette réponse, donc si je comprend bien il faut laisser faire les choses jusqu'a ce que le bac s'équilibre ?
et toute les traces marron sur les pierres et les vitres ça viens d'ou ?

Avatar du membre
djepeto
Juvénile
Juvénile
Messages : 328
Enregistré le : 25 déc. 2007, 22:43
Contact :

Message par djepeto »

https://www.aquariophilie.org/pages/rec ... uarium.php

paragraphe : V c

je pense que ce sont des algues brunes qui commencent à ce développer...

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

Image

invasions d'algues vertes et brunes, es normal ?
recifal 450 litres

kix
Juvénile
Juvénile
Messages : 366
Enregistré le : 05 nov. 2007, 14:39
Contact :

Message par kix »

On ne peut plus normal :wink:

Kix.

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

quelqu'un a t'il une petite astuce pour nettoyer les algues sur les vitres sans que ça envahisse l'aquarium lors du nettoyage ?
recifal 450 litres

flo_290
Adulte
Adulte
Messages : 1819
Enregistré le : 22 juil. 2006, 19:09
Contact :

Message par flo_290 »

Un petit bircolage : raclette avec lame de rasoir et aspirateur a pile permet d'aspirer les petits morceaux qui vont entrer en suspension.

A deux c'est plus pratique : un qui gratte et l'autre qui aspire.
Présentation de mon projet fish room --> http://www.aquariophilie.org/forum/view ... =fish+room

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

premiers test :

ph: 8,40
kh: 9
densité: 1022
calcium: 340 mg/l
magnésium: 1360 mg/l
temp: 26
nitrites: 0,025 mg/l
nitrates: 1 mg/l
phosphates: 0,25 mg/l
nh4: 0,1 mg/l
cuivre: 0

alors voilà flo, dis moi ce que tu en penses ?
recifal 450 litres

flo_290
Adulte
Adulte
Messages : 1819
Enregistré le : 22 juil. 2006, 19:09
Contact :

Message par flo_290 »

Pas assez de calcium, un peu trop de PO4.
Il y a des nitrites aussi, pas bon ca donc il ne faut rien introduire par l'instant.

Les calcium augmetera et les PO4 diminueront au fur et a mesure que tu fera des changements d'eau, vu que le bac vient d'etre lancé.
De toute facon le bac vient de demarrer, donc pour l'instant tu ne mettra rien dedans et ces parametres ne sont pas trop importants (pour l'instant).
Présentation de mon projet fish room --> http://www.aquariophilie.org/forum/view ... =fish+room

Avatar du membre
jayask
Prédateur
Prédateur
Messages : 3282
Enregistré le : 20 févr. 2006, 18:19
Contact :

Message par jayask »

oh purée, t'utilises quoi comme eau?! :shock:

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

j'utilise de l'eau osmosée, pourquoi ?
recifal 450 litres

Avatar du membre
angels76
Subadulte
Subadulte
Messages : 910
Enregistré le : 20 juin 2006, 17:22
Contact :

Message par angels76 »

bon bas sa avance quand meme doucement ton projet. :D
la tes pas dans la plus marrante des passes.
Tu va etre content quand tu va pouvoir introduire les premiere détrivore :D .
Bon courage.

Avatar du membre
monsieur_gloups
Juvénile
Juvénile
Messages : 238
Enregistré le : 28 juil. 2007, 13:45
Contact :

Message par monsieur_gloups »

le plus chiant c'est de néttoyer quotidienement les vitres, pompes de brassages... des algues.
petites question , doit on laisser le néons bleu allumé toute la journée avec les hqi ?
recifal 450 litres

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités