demarrage nano 30l dennerle

Forum est dédié à la présentation et au suivi de vos bacs d'eau de mer et récifaux.
Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 30 avr. 2015, 23:30

Stef 33 a écrit :bonsoir , j'ai recu ma rampe aquabeauty hier je l'ai installer , j'ai du enlever 1 litre d'eau j'etais au max mais le support de la rampe tremper dans l'eau , j'ai mis 50% de sa puissance pour l'instant j'y vais a taton ne sachant pas trop quelle puissance je peut utiliser maximum c'est la 35 w pour l'instant je crée un levé et couché de soleil vu quelle est programmable . Niveau eclairage ca rien n'a voir le rendu est plus joli , les couleurs plus fluo par contre je l'a trouve un peu bruyante au niveau du ventilo quand il tourne pas habituer
non plus .
mets tes coraux sur le fond du bac, et mets ta rampe a maxi 50%, ensuite tu montes de 10% par semaine et ensuite tu remontes les coraux par paliers
sinon les coraux se porte bien ainsi que le gobie et les debelus ,les limaces continue a grossir j'espere quelles vont s'arreter un jour pareil pour mes deux escargots a trompe (je sais pas leur nom) ils profitent bien.
oui les nassarius peuvent devenir gros selon la variété
par contre j'ai un debut de cyano par ci par là j'ai du enlever le sable que j'avais mis ,je sais vous aller me dire que le sable c'est en dernier dans tres longtemps :mrgreen: ,ben voila j'en ai fait a ma tete.
oui pas grave siphone la lors des changements d'eau,
ma sabelle a perdu sa corole et c'est ferme depuis j'ai lu que sa pouvait arriver elle avait un peu de cyano dessus " ca prolifère vite cette chose"
et la sabelle ne vit pas longtemps
demain je vais chez mon poissonnier pour prendre peut etre du dur
ne prends pas du dur tant que tu as de la cyano
une petite photo avec juste les led bleu du soir a 5% avant l'instinction je ferai d'autre photos pour toi romanokiss mes j'ai pas grand chose dedans encore (rien exceptionnel)
Image
Image
Image
beau couché de lune ;)
n'oublies pas "patience", la chimie de ton bac n'est pas encore équilibrée
Image


On ne rate pas une omelette pour un oeuf


Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 07 mai 2015, 19:42

Quoi de neuf ???
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 08 mai 2015, 15:00

bonjour, j'ai acheté 2 coraux dur :D pas pu resister , donc 1caulastrea bleu et 1 galaxea ,mon poissonnier m'a repris mes boutures super j'ai un plus de place mais je crois que je vais devoir changer la disposition de mes pierres pour essayer de gagner des emplacements .
sinon ma cyano se stabilise ca ne gagne pas plus .
quelques photos:
Image
Image
Image
je vais auqmenté la puissance de la rampe et passé a 60% ca fait quinze jours quelle est en place et ensuite monté a 70% mais pas plus au cas où.
Image

Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 14 mai 2015, 10:42

Et alors quoi de neuf ???
Pour ta rampe avec des coraux durs tu peux/devras monter jusque 90% pour avoir une bonne pousse, faut bien sur continuer a monter progressivement
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 03 déc. 2015, 23:15

bonsoir tout le monde, je vous donne quelques nouvelles ca fait tres longtemps que je n'en est pas donné je m'en excuse surtout apres les conseils que j'ai recu de tout le monde.
donc tout se passe bien dans mon petit bac de 30 l ,j ai rien perdu que ce soit au niveau des coraux et des crevettes , j'ai toujours mon okinawe jaune , d'ailleur je lui est rajouté de la companie un pseudocheilinus hexataenia mon poissonnier ma dit que je n'aurai pas de souci avec ce genre là et c'est vrai (je touche du bois) en plus il est pas vilain avec ces couleurs , j'ai rajouter aussi un autre coraux dur un seritopora hystrix rose que je trouve tres beau . mon caulastrea a grossi il est passé de 4 à 7 bourgeons et le galaxea aussi a bien profiter, coté coraux mou mes xenia ont dépéris il y a 1 mois sans aucune explication mais des petits reapparaissent au meme endroit mes discos ont grossi eux aussi ,je n'ai pas remis de sable car je trouve tres bien sans et ca m avais apporter que des probleme quand je l'avais mis , pas de coraline s'est developper aussi je l'enleve un peu de temps en temps et je fais des changement d'eau un coup toutes les semaine et un coup toutes les deux semaines au filling .
je suis tres content de ma rampe led aussi je regrette pas son achat je suis a 80% de sa puissance

voila ,je mettrais quelques photos ces jours ci .
Image

Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 04 déc. 2015, 09:49

Bonjour, merci pour les nouvelles, elles sont très bonnes dans l'ensemble , juste un gros bémol, ce labre dans 30l c'est vraiment pas top de ton poissonnier de t'avoir vendu ce poisson qui ne devrait se trouver que dans minimum 100l ... mais bon encore une fois ce sont des vendeurs fait pour vendre, c'est bien triste ...
Merci de nous mettre quelques photos
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 31 janv. 2016, 12:20

Image
Image
Image
Image
Image
Image
Image
Image
bonjour
voici quelques photos comme promis ,depuis mon dernier message une debelus est morte mauvaise mue je pense elle etait a moitié dedans et j ai aussi beaucoup de sedimentation que j' enleve chaque semaine mais il y en toujours autant de plus en plus aussi de la cyano rouge qui apparait aussi .
voila mis a part ca tout suit son fil .
Image

Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 31 janv. 2016, 13:16

Bonjour merci pour les news
pour ta crevette, une question : fais tu des ajouts d'iode ??? sans quoi tu risques d'en perdre d'autres
pour les autres animaux, les coraux étant des animaux, je pense ne pas me tromper en te disant que tu as pris d'énormes risques en prenant déja de si beaux coraux durs aussi délicats dans un bac à peine sorti de son cycle de démarrage, je te souhaite de les maintenir en forme
quant à la cyano elle est le signe d'un déséquilibre dans tes paramètres, ce qui ne convient pas aux durs délicats, donc il faut impérativement trouver la source de ce déséquilibre et y remédier, non pas avec des produits x ou y, mais bien trouver d'où ca vient et régler ca, sans quoi la cyano régressera peut être avec ces produits pour mieux revenir par après, ce signe n'est pas anodin ni a prendre à la légère ... pour rappel en récifal seule la patience fait bon ménage avec cette passion, en n'oubliant jamais que nous manipulons du vivant

http://microrecif.ovh.org/demarrage.htm
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 31 janv. 2016, 17:44

mon bac a ete mis en eau en novembre 2014 j ai respecter a peu prés le guide de demarrage je pensé donc pouvoir mettre des coraux durs au bout de 10 mois :( ca fait 5 mois qu'ils y sont et gagne en volume le dernier introduit est le rose(ca fait 3 mois) qui se porte bien aussi visuellement en tout qu'a et non je ne fais pas apport d'iode dans le bac :siffle: .
Image

Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 31 janv. 2016, 18:36

Stef 33 a écrit :mon bac a ete mis en eau en novembre 2014 j ai respecter a peu prés le guide de demarrage je pensé donc pouvoir mettre des coraux durs au bout de 10 mois :( ca fait 5 mois qu'ils y sont et gagne en volume le dernier introduit est le rose(ca fait 3 mois) qui se porte bien aussi visuellement en tout qu'a et non je ne fais pas apport d'iode dans le bac :siffle: .
Le temps passe vite, je pensais en 2015, donc sorry :oops:
n'empêche que tu n'as pas choisi les coraux les plus faciles a maintenir, mais ils sont très beaux
l'ajout d'une ampoule d'iode de temps en temps facilite la mue des animaux comme les crevettes, crabes
tu as le prodibio bio kit nano qui contient des ampoules de bactéries, nourriture pour bactéries, nourriture pour coraux, et aussi de l'iode en ampoules calibrées pour des petits volumes, une ampoule entamée ne pouvant être conservée
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 31 janv. 2016, 18:56

ok je comprend mieux parce que là je voyait pas ou j'avais fais une boulette :roll: ils sont difficiles dans quels sens ?j'ai une question pour ma cyano est ce que je peut utiliser un aspirateur a circuit ferme style eden 501 parce que aspirer pour jeter direct c est la meilleur solution mais le niveau baisse vite et ca fait trop d' eau a renouveler d'un coup pour mon nano :?:
Image

Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 31 janv. 2016, 19:02

Stef 33 a écrit :ok je comprend mieux parce que là je voyait pas ou j'avais fais une boulette :roll: ils sont difficiles dans quels sens ?j'ai une question pour ma cyano est ce que je peut utiliser un aspirateur a circuit ferme style eden 501 parce que aspirer pour jeter direct c est la meilleur solution mais le niveau baisse vite et ca fait trop d' eau a renouveler d'un coup pour mon nano :?:
Oui c'est moi qui ai fait la boulette :(
difficiles à maintenir parce que très sensibles aux paramètres, le bac doit être tip top, pas de NO3 ni de PO4 par exemple
si tu ne supprimes pas la cause tu auras beau aspirer elle reviendra, elle est souvent due à un déséquilibre entre les PO4 et NO3, vois déjà de ce côté là
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 31 janv. 2016, 19:26

mon n03=0, po4=0.01 , no2=0 ca vient pas de là peut etre mon kh,ph un peu bas et pour l 'aspirateur c'est une bonne idée ou pas meme si c'est pas ca qui va regler mon probleme ca permetrer aussi d'enlever la sedimentation des pierres .
Image
Image

Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 31 janv. 2016, 19:30

Stef 33 a écrit :mon n03=0, po4=0.01 , no2=0 ca vient pas de là peut etre mon kh,ph un peu bas et pour l 'aspirateur c'est une bonne idée ou pas meme si c'est pas ca qui va regler mon probleme ca permetrer aussi d'enlever la sedimentation des pierres .
Image
Tu fais tes tests avec quoi ? parce que non pas kh ni ph ... oui ben tu peux pour l'aspirateur bien sur ... et bien pour les sédiments aussi ... une chance que tu n'ais pas mis de sable, enfin je ne pense pas car l'image est bien petite
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 31 janv. 2016, 21:10

avec des salifert , pour la photo il faut cliquer dessus sa bascule sur le site de l hebergeur et elle s ouvre en grand mais sa met un peu de temps des fois je sais pas pourquoi j ai pas reussi a faire mieux pour mettre les photos et non pas de sable au fond j' en avais mis je l'ai enlever au bout d'un mois ca stocker trop de m***** donc tout virer et laisser le verre direct et je trouve bien meme les zozos s'etale par terre maintenant.
Image

Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 31 janv. 2016, 21:21

Pour les photos je clique dessus ca me transfert sur leur site mais j'ai pas les photos,

pour le sable il faut attendre que la sédimentation soit pratiquement terminée, mais c'est vrai que c'est souvent un nid a misère ... perso j'en ai 2/3 cm sur le devant et sur les côtés, mais un énorme babylonia et un dollar pour faire le ménage,
mais sans rien c'est bien aussi ;)
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 31 janv. 2016, 22:38

bon tant pis y a des bug avec les photos des fois.
bonne soirée.
Image

Avatar du membre
Siouxie
Modératrice
Modératrice
Messages : 3715
Enregistré le : 27 avr. 2012, 07:23
Contact :

Re: demarrage nano 30l dennerle

Message par Siouxie » 01 févr. 2016, 15:40

Tu choisis bien image réelle ??
Image


On ne rate pas une omelette pour un oeuf

Stef 33
Oeuf
Oeuf
Messages : 35
Enregistré le : 30 nov. 2014, 15:44
Contact :

Re: demarrage nano 30l dennerle

Message par Stef 33 » 01 févr. 2016, 21:31

non je prend vignette forum , voila peut etre pour quoi :)
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité