Petit duvet sur vitre+ Voile en surface.

Une recherche de plante aquatique ? Des problèmes d'entretien ou de maintenance ? Quel engrais NPK choisir, le sol nutritif, l'éclairage optimal, diffusion de CO2 ? Toutes vos questions végétales ! Fiches Plantes
Répondre
nicau87
Juvénile
Juvénile
Messages : 230
Enregistré le : 18 juin 2006, 09:47
Contact :

Petit duvet sur vitre+ Voile en surface.

Message par nicau87 »

Bonjours a tous.

Mon 200L a été refais la semaine derniere et aujourd'hui j'assiste a la rennaissance d'un probleme que j'ai deja eu:

Les Algues



Autre fois ce probleme est arrivé pendant ma periode d'éxam et j'ai laisser courir par manque de temps...
Aujourd'hui je suis bien décider a résoudre ce probleme une bonne fois pour toute.

Les algues en question se déposent sur les vitres

Image


Image

Mais également en surface comme montre les photo...

Image

Image


Au début j'ai cru que c'était la norriture et donc j'ai changer et maintenant je nourris avec ça :

Image

Pompe de 680L/h,pas d'éxes de nourriture, pas de lumiere direct,

J'ai donc pensé aussi aux tubes , 2 biolux+1Sun glow + 1 auqa flora glow ( ou aqua glow je ne suis plus certain); je n'y connais rien en lumens.

Je fertilise avec de l'angrais liquide algo mais je ne pense aps que le probleme vienne de la, je ne suis pas le seul a l'utiliser !


Des idées ??

Merci

Nicau.
Image

Avatar du membre
xxxvanouxxx
Prédateur
Prédateur
Messages : 2150
Enregistré le : 10 déc. 2006, 17:32
Contact :

Message par xxxvanouxxx »

Bonjour,

Combien en puissance d'éclairage pour donner un ordre de grandeur, combien de temps par jour d'éclairage. Depuis combien de temps ces tubes sont en fonctionnement ??


Tu utilises de l'algo donc apriori un fertilisant artisanale, je pense que ton problème peut venir directement de la.
Quel est ton niveau de FER dans le bac. Et par la même occasion les nitrites nitrates...
Sylvain

nicau87
Juvénile
Juvénile
Messages : 230
Enregistré le : 18 juin 2006, 09:47
Contact :

Message par nicau87 »

Pour les tubes : les deux Glow ont 7 à 8 mois et les deux biolux 5Mois environ...Tout deux des 30W

Pour mon taux de fer je ne le connais pas, je ne met guerre plus de 1ml d'algo apres chaque changement d'eau (1/semaine)
Image

Avatar du membre
mickelie
Adulte
Adulte
Messages : 1664
Enregistré le : 06 janv. 2006, 19:45
Contact :

Message par mickelie »

salut,
et pour la xiéme fois sans les paramètres de vos bac, on ne peut pas vous aider... :? (voir post it au début de la section algues)
donc, gh, kh, ph, no2, no3, et si possible po4...
quand à l'utilisation d'Algo, elle nécessite un dosage vraiment précis suivant ton eau, tes plantes et est souvent couplé au Pokon...
Un mauvais dosage et c'est l'explosion d'algues...
@+ Michel

nicau87
Juvénile
Juvénile
Messages : 230
Enregistré le : 18 juin 2006, 09:47
Contact :

Message par nicau87 »

Ok donc je vais arreter ma fertilisation.
Je n'en ai mis qu'un ml donc si c'est la source du probleme ça devrait aller vite.

Je ne trouve pas de test phosfate dans mes 4 magasin habituel ! :oops:
Image

Avatar du membre
Mahé
Prédateur
Prédateur
Messages : 2715
Enregistré le : 18 avr. 2007, 22:51
Contact :

Message par Mahé »

Tu peux essayer de les acheter en ligne: test PO4
Passionnée de loricaridés, en reprise douce :)

Image

nicau87
Juvénile
Juvénile
Messages : 230
Enregistré le : 18 juin 2006, 09:47
Contact :

Message par nicau87 »

Hello !

Je reviens vous donner des news.
Les algues semble disparaitrent sur les vitres, et le voile vert en surface a disparut !! Donc le probleme venait bien de ma fertilisation "à l'aveuglette" de l'algo.

Merci a vous ;)
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité