Ah la la, c'est algues gluante !

Une recherche de plante aquatique ? Des problèmes d'entretien ou de maintenance ? Quel engrais NPK choisir, le sol nutritif, l'éclairage optimal, diffusion de CO2 ? Toutes vos questions végétales ! Fiches Plantes
Répondre
Avatar du membre
Genzo
Juvénile
Juvénile
Messages : 307
Enregistré le : 12 mars 2008, 17:29
Contact :

Ah la la, c'est algues gluante !

Message par Genzo »

Bonjour à tous,
De retour après un mois de déplacement sur l'ile d'Oléron.
Voila maintenant 6 mois que mon bac est en route, et malgrés des changements d'eau chaque semaine, un changement de tube, et beaucoup de recherche sur le forum, pas moyen de me débarassé de mes algues gluante ! Chaque week, c'est le même rituel, avant de siphonner le bac, il me faut ôter une croute gluante qui se forme en une semaine. J'ai pris le solution radicale, je taille au ciseau les plantes en surface. De toute manière elles sont complètement encrouté. Pourtant tous mes paramètres sont correct. Je sais plus quoi faire ?? Je me dis que peut être dici deux mois elles vont sagement disparaitre ? En tout cas, une racine sur laquelle s'était installé les algues pinceaux est nickel depuis que je l 'ai ébouillanté le mois dernier. Aucun probleme de fond, ni sur les vitres. Heureusement !
Bonne soirée à tous,
Stéphane
Image
Avatar du membre
Advance
Modérateur
Modérateur
Messages : 13940
Enregistré le : 06 juin 2007, 23:01
Contact :

Re: Ah la la, c'est algues gluante !

Message par Advance »

Ad'
Image
Sans maîtrise, la puissance n'est rien.
pilot008
Nageur libre
Nageur libre
Messages : 115
Enregistré le : 12 juin 2007, 12:44
Contact :

Re: Ah la la, c'est algues gluante !

Message par pilot008 »

Salut,


J'ai moi même aussi un problème de cyano actuellement, j'avais un peu délaissé l'entretien de mon bac, faute de temps enfin bref...Il y a 2 semaine je le refait presque a neuf: evacuation des poissons, suppression des plantes, refection du decor et tout le toutim...

Je le refait donc tout berau tout propre, mais avec beaucoup moins de plante que ce qu'il n'y avait, et paf en 3 jours demarrage d'une attaque de cyano! Que du bonheur, un soir je prend mon courage a 2 mains et prelève les plantes les plus touchées, tailles les feuilles les plus nécrosées, enlève les quelques grains de graviers englués etc. Mais chemin faisant je me dis que si j'enlève encore les quelques plantes que j'avais laissé lors de la refection du bac, celles ci ne feront plus concurrence avec la cyano, je reflechi donc et me pose quand même la question d'utiliser une solution radicale afin d'etre tranquille....

Solution radical --> bacteries --> :ideelum: la javel!!!
Il est fou! Vous direz vous, certes j'ai bien concience que jeter un berlingot de javel dans l'aqua aurait été une solution plus que radicale, néanmoins en remuant encore un peu la tête je continue ma reflexion nocturne et en viens a la conclusion que l'eau du robinet est elle même assainie par du chlore donc....

Puisque mon but etait de reussir a sauver ce qui pouvait l'etre des plantes attaquées, je decide de leur faire subir un bon bain tiède dans l'eau du robinet( trempage, brassage, rinçage, rebelotte) et bien figurez vous que ça a plutot bien marché, je ne sais si c'est l'action du chlore dans l'eau, ou si simplement l'action mecanique du brassage mais même une portion de mousse de java est ressortie nickel! La cyano se desagrège, et se decolle des feuilles et de la tige des plantes...
J'ai donc pu replanté celles ci dans mon bac afin qu'elles repartent et qu'elle concurrence la cyano dans l'aqua.

Malheureusement, l'infection de cyano continue dans le bac, probablement que lors de mon nettoyage de celle ci je n'ai pu enlever toutes les plaques mais pour le moment les plantes rincées non pas encore été réattaquées et elles ont repries leur croissances!
J'éspère donc que dans le temps la cyano va se resorber d'elle même, enfin j'attend un peu que les plantes reprennent du poil de la bete et j'essayerai une phase black out.

J'emet aussi l'hypothèse de réoxygener mon sol par l'intermediaire d'un bulleur afin de developper les bacteries presentes qui peut etre ont souffert lors de la refection du bac...
brassage du sol --> perte d'o2 dans celui ci-->mort ou diminussion des "bonnes bacteries"--> proliferation cyano?

Enfin en esperant eventuellement avoir apporté quelques pistes, bon courage a toi, parce qu'il en faut avec cette p... de cyano! :tete:
Avatar du membre
handgirl89
Juvénile
Juvénile
Messages : 268
Enregistré le : 22 avr. 2008, 15:29
Contact :

Re: Ah la la, c'est algues gluante !

Message par handgirl89 »

Bonjour , moi aussi j'ai eu une attaque de cyano après avoir tout tenter je suis aller dans un magasin aquariophile et j'ai acheter un produit naturelle mais il n'ont pas voulu me dire se qu'il y avait dedans tout se que je sait c'est qu'il y à de l'orange. le traitement s'éffectue sur 3 jours et pour le moment mon sol n'est pas infester de cyano bien sur il me reste un jour de traitement mais on vérra bien.
Image
pilot008
Nageur libre
Nageur libre
Messages : 115
Enregistré le : 12 juin 2007, 12:44
Contact :

Re: Ah la la, c'est algues gluante !

Message par pilot008 »

Salut Handgirl,

Le produit dont tu parles, il est commercialisé sous quel nom et quel marque stp?

ça se presente sous quel forme?



Merci!
Avatar du membre
handgirl89
Juvénile
Juvénile
Messages : 268
Enregistré le : 22 avr. 2008, 15:29
Contact :

Re: Ah la la, c'est algues gluante !

Message par handgirl89 »

je ne sait pas et il est commercialiser que dans le magasin aquariophile ou je vais. Il se présente sous forme de bouteille et on dirait du sirop :wink:
Je l'ai payer 10 euros la bouteille .
Image
Avatar du membre
buckus
Nageur libre
Nageur libre
Messages : 184
Enregistré le : 28 mai 2007, 11:10
Contact :

Re: Ah la la, c'est algues gluante !

Message par buckus »

Hello,

Je suis aussi passé par cette phase douloureuse des cyanos. 6 mois après la mise en eau, mes paramètres étaient au top et pourtant les cyanos s'en donnait à cœur joie ... :tete:
J'ai essayé pls choses :
- ajout de 2 ballasts
- surplanté le bac
- traitement au permanganate.

Rien n'a marché ... :blanc:

Je vous conseille le traitement à l'érythromycine :accord8: (voir http://www.ivanov.ch/algues_cyano.html) : c'est la seule chose qui a marché et ça fait 3 mois qu'elles ont disparu :D :D

Avec le recul, je pense avoir introduit les cyanos avec les plantes : un nettoyage au permanganate des plantes achetées semblent obligatoires.
:cercle:
120L L50x50xh60
2 guppys males / 1 couple nannacara
3 otocinclus / 6 cory / 6 rasbora
1 ancitrus / 2 japonica
pH=6.8 / kH=5 / gH=10 / T°=24°C / NO2=0 / PO4=0 / NH4=0 / NO3=12
Avatar du membre
Advance
Modérateur
Modérateur
Messages : 13940
Enregistré le : 06 juin 2007, 23:01
Contact :

Re: Ah la la, c'est algues gluante !

Message par Advance »

vous avez essayé: le black-out, l'enterrement des algues, ... ??
y'a plus simple que de faire plein de choses
Ad'
Image
Sans maîtrise, la puissance n'est rien.
pilot008
Nageur libre
Nageur libre
Messages : 115
Enregistré le : 12 juin 2007, 12:44
Contact :

Re: Ah la la, c'est algues gluante !

Message par pilot008 »

..soir,

Comme je le dis précédemment, là j'ai essayé de reoxygener mon gravier par l'intermediaire d'un bulleur enfoncé en profondeur; j'ai aucune idée de l'incidence que ça aura , mais faut bien tenter!
Car malgrès le nettoyage des plantes, et l'enlevement de la cyano accecible, je l'ai vu croitre tout de même depuis 48h donc
dans le même temps et depuis hier j'ai mis le bac en black out, ça fera bientot 24h... je pense laisser tel quel encore une bonne journée et on verra le resultat. :bof:
Avatar du membre
buckus
Nageur libre
Nageur libre
Messages : 184
Enregistré le : 28 mai 2007, 11:10
Contact :

Re: Ah la la, c'est algues gluante !

Message par buckus »

Attention de bien surveillé pendant ton black out.
La dernière fois que j'en ai fait un, j'ai perdu la moitié de ma population :( (Mauvaise oxygénation + pic de NO2).
En plus il fait chaud : BE CAREFUL.

Perso, dans mon cas, les black out n'ont jamais réglé les problèmes de cyano dans mon aqua (désolé) : elle reviendra de plus belle.

Bon courage.
120L L50x50xh60
2 guppys males / 1 couple nannacara
3 otocinclus / 6 cory / 6 rasbora
1 ancitrus / 2 japonica
pH=6.8 / kH=5 / gH=10 / T°=24°C / NO2=0 / PO4=0 / NH4=0 / NO3=12
Avatar du membre
Advance
Modérateur
Modérateur
Messages : 13940
Enregistré le : 06 juin 2007, 23:01
Contact :

Re: Ah la la, c'est algues gluante !

Message par Advance »

j'ai dit: "enterrement des algues"
tu peux essayer d'oxygener le gravier, mais certains ont réussi en enfouissant les algues
Ad'
Image
Sans maîtrise, la puissance n'est rien.
Avatar du membre
poolpe
Juvénile
Juvénile
Messages : 220
Enregistré le : 14 janv. 2007, 16:07
Contact :

Re: Ah la la, c'est algues gluante !

Message par poolpe »

Moi j'ai utilisé cyanocell avec un très bon résultat et sans aucune perte
Avatar du membre
handgirl89
Juvénile
Juvénile
Messages : 268
Enregistré le : 22 avr. 2008, 15:29
Contact :

Re: Ah la la, c'est algues gluante !

Message par handgirl89 »

j'était absente ce week end et à mon retour dimanche plus aucune cyano. sans faire de changement d'eau rien . Miraculeux... bien sur produit compétement naturelle donc ne fait rien au invertébres ...
Image
Avatar du membre
Superfunk
Juvénile
Juvénile
Messages : 314
Enregistré le : 21 janv. 2008, 20:43
Contact :

Re: Ah la la, c'est algues gluante !

Message par Superfunk »

Advance a écrit :l'enterrement des algues, ... ??
Qu'est ce que tu veut dire par la? Mettre les algues sous le sable? :shock:
Avatar du membre
Advance
Modérateur
Modérateur
Messages : 13940
Enregistré le : 06 juin 2007, 23:01
Contact :

Re: Ah la la, c'est algues gluante !

Message par Advance »

Justin Credible a écrit :Qu'est ce que tu veut dire par la? Mettre les algues sous le sable? :shock:
oui
j'avais lu ça qq part, mais je ne sais plus où
Ad'
Image
Sans maîtrise, la puissance n'est rien.
Avatar du membre
Superfunk
Juvénile
Juvénile
Messages : 314
Enregistré le : 21 janv. 2008, 20:43
Contact :

Re: Ah la la, c'est algues gluante !

Message par Superfunk »

Je vois mal quels seraient les avantages de les enterrer sous le sable plutôt que de les balancer à la poubelle!!
Si tu retrouves le lien je suis preneur!
Avatar du membre
poolpe
Juvénile
Juvénile
Messages : 220
Enregistré le : 14 janv. 2007, 16:07
Contact :

Re: Ah la la, c'est algues gluante !

Message par poolpe »

Je confirme que en effet si tu recouvre ces algue par le gravier ou si tu les met sous une racine elle vont disparaitre, car en effet si on prive les cyanobacteries de lumière (black out), l'algue disparait.
Avatar du membre
Genzo
Juvénile
Juvénile
Messages : 307
Enregistré le : 12 mars 2008, 17:29
Contact :

Re: Ah la la, c'est algues gluante !

Message par Genzo »

re bonsoir,
De passage chez moi ce weekend, une nouvelle fois, j'ai passé 1/4 d'heure à ôter la croute d'algue en surface. J'ai opté pour une nouvelle solution, j'ai taillé toute les plantes qui arrivait en surface. Je vais voir si cette algue va disparaitre étant donné que je lui ai supprimer le support ??? Un courant d'eau circule à nouveau dans tout le bac. Plus de coin avec une eau stagnante.
J'espère avoir une bonne surprise à mon retour dans deux semaines.
Sinon, je me posais une autre question, ces algues viendraient ils à cause d'un manque de Fer ? Car depuis maintenant 7 mois, je n'ai pas fait d'apport d'engrais ou fer à mes plantes.
Pour l'heure, mes testes sont toujours les suivant No2= 0, No3= 0, PO4= 0, Ph = 6,80, Kh = 4, Gh =4. Il me manque juste le testeur de Fer.
Bonne soirée à tous,
Image
cracoline
Oeuf
Oeuf
Messages : 1
Enregistré le : 13 août 2008, 22:27
Contact :

Re: Ah la la, c'est algues gluante !

Message par cracoline »

coucou à tous je suis nouvelle sur ce site.. je lis un peu tout mais les avis sont diverses, le plus imples c'est que j'exprime mon pb.
j'ai un aquarium de 200L en tres bonne santé jusqu'au jour ou je l'ai un peu délaissé et a partir de là, des algues sont apparues, et sont resté malgres des changelent d'eau et utilisation de produit recommandé par le magazin: alguizit ou un truc comme ça.
en gros mes algues se mettent sur le sol de l'aquarium et sur le plante. des poissons sont morts dont un dimanche j'ai refait donc un changement d'eau et en nettoyant les masses filtrantes elles étaient niquelles, l'eau super clair, le coton blanc comme neige.
j'ai redemandé conseil à un "professionnel", il ma proposé une analyse de l'eau, je lui ai amené un echantillon, l'eau est excellente. j'ai donc tout bien nettoyé enlever les algues, le quartz endomagé les plantes... et là j'a l'impression que depuis le mettoyage hier les plantes reviennent.
j'ai lu souvent le nom de bactéries? elles servent à quoi exactement?

je voudrais savoir quelle est ce genre d'algues qui se dépose sous forme de couche épaisse et gluante au sol et sur les plantes et qui n'apparaissent pas dans le seau quand je change l'eau.... et surtout comment y remedier...!!!

merci d'avance j'espere que j'ai été clair
à bientot j'espere
caroline
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot], Google Adsense [Bot] et 1 invité