Page 1 sur 1

Aquarium 30L- mise en eau 11jours algues

Posté : 17 oct. 2020, 14:49
par isa.hlbt
Bonjour
Je m'appelle Isabelle et j ai un aquarium nano de 30l
Je l'ai mis en en eau depuis 11jours et je mettais un éclairage de 15w de 14h a 23h peut être trop. Bref ce matin j'ai eu la surprise de voir de charmante algues brune. Elle s'enlève très bien mais elles attaquent un peu mes plantes.
J'ai lu plusieurs posts qui disait de baisse la luminosite alors je vais faire cela mais combien dois je mettre. Aussi j'ai testé mon eau avec un bandelette et ça commence légèrement mais légèrement ce coloré pour le no2 et no3 donc ceci explique aussi peut-être les algues mais je m'inquiète.
Pourriez vous me dire si je fais bien ou pas ?

Bonne journée et merci
Isabelle

Re: Aquarium 30L- mise en eau 11jours algues

Posté : 17 oct. 2020, 20:58
par Lune_en_BullE
Coucou,

Le mieux pour lutter contre les algues, ça reste : les plantes. En effet, plus tu en mets, moins les algues ont de quoi se développer. Par exemple, j'ai mis de l'Egeria densa dans mon aquarium et les algues ont pas mal diminué (j'ai des filamenteuses).

Pour l'éclairage, il te faut au moins 6h par jour pour le cycle des plantes. Tu peux donc diminuer un peu celui-ci.

Je t'invite quand même à mettre des plantes à pousse rapide (en flottante par exemple) afin de t'aider à lutter contre les algues. Tu as l'Egeria dont j'ai parlé, la Ceratophyllum, la mousse de java, et sûrement d'autres :)

Après c'est normal d'avoir des algues dans un aquarium jeune ;)

Re: Aquarium 30L- mise en eau 11jours algues

Posté : 18 oct. 2020, 18:23
par isa.hlbt
Merci
J'ai donc baissé un peu ma lumière.
Ces algues me font un peu flipper.
Je n'arrive pas a envoyer des photos car mon aquarium est encore un peu marron aussi.
Je sais que l'aquariophilie est maîtresse de patience mais pfff.
Je ne trouve pas l'eau cristalline.
J'espère qu a la fin du cyclage tout ira mieux.

Merci d'être là

Re: Aquarium 30L- mise en eau 11jours algues

Posté : 18 oct. 2020, 19:55
par Lune_en_BullE
Tu n'avais pas tout siphonné et remis du sol par-dessus le sol nutritif ?
Ca m'étonne que ton eau soit toujours marron

Re: Aquarium 30L- mise en eau 11jours algues

Posté : 18 oct. 2020, 20:11
par isa.hlbt
Si si tu as raison j'ai bien fait ça. Mais elle est légèrement teinte encore. Ce n'est pas comme avant heureusement mais elle n'est pas cristalline.

Re: Aquarium 30L- mise en eau 11jours algues

Posté : 18 oct. 2020, 21:05
par Lune_en_BullE
Quand tu as versé l'eau, tu as mis une assiette ou un couvercle de tupperware au fond du bac ? Histoire de ne pas remuer trop de saletés ? C'est bizarre que ce soit encore marron !

Ou peut-être que t'as mis une racine dans le bac et c'est ça qui colore l'eau :lol:

Re: Aquarium 30L- mise en eau 11jours algues

Posté : 18 oct. 2020, 21:32
par isa.hlbt
Oui j'ai mis un bol et j'ai rempli doucement sur le bol.
Oui j'ai une racine aussi mais je l'ai faite bouillir trois heures et tremper trois jours et elle n'avait plus de tanin. Mais c'est juste legerement coloré genre sachet de thé presque pas infusé. Mais pas cristallin. Cest quand j'ai vu l aquarium d une copine hier que je me suis dis, mince c'est pas comme chez moi.

Re: Aquarium 30L- mise en eau 11jours algues

Posté : 19 oct. 2020, 08:24
par Lune_en_BullE
Alors c'est la racine, c'est normal :lol:

Re: Aquarium 30L- mise en eau 11jours algues

Posté : 19 oct. 2020, 08:38
par isa.hlbt
Tu crois ? Je n'avais pas du tout ce problème avant quand j'avais l ancien sol. L'eau était cristaline. Tu crois que la racine peut rendre du tanin plusieurs temps après ?