Iwagumi cubique 155 L

Venez nous éblouir en présentant vos créations.
Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Iwagumi cubique 155 L

Message par valou26 » 10 nov. 2009, 19:49

Bonjour à tous,
Voila je déplace mon post dans la section :
viewtopic.php?f=9&t=72516

j'ai un petit problème, aujourd'hui en rentrant du travail je découvre que les roches sont couvert d'algues et les vitres également alors qu'hier c'était tous propre ! Encore + bizarre à la surface de l'eau il y avait plein de petite bulle (co2 je pense) mais aussi des bulles énorme type fermentation et une odeur nauséabonde !
La je prend peur, je suis entrain de vider la moitié du bac et je change l'eau avecun melange eau de conduit/ eau osmosé !
je rappelle que ça fait que 5 jours que le bac est en eau !
J'ai rajouté juste de l'easy carbo une dose ts les jours
Je vous donne les paramètres de l'eau a hier soir :
Ph : 7.5
Gh : 23
Kh : 11
No2 : 0.3 mg/l
No3 10/15 mg/l
Co2 ok 12 mg/l

Par contre la Hc pousse à toute allure, ms les Echinodorus tenellus ont toutes jauni et les feuilles meurt et pour Eleocharis acicularis ca commence aussi à jaunir : manque de fer ?
voila si vous pouvez m'aider...
Merci d'avance

Avatar du membre
Ultima Troll
Subadulte
Subadulte
Messages : 659
Enregistré le : 04 mai 2009, 23:09
Contact :

Re: Iwagumi cubique 155 L

Message par Ultima Troll » 10 nov. 2009, 21:59

D'un prime abord, à ta place, je ne fertiliserais pas tout de suite, surtout l'Easy Carbo, puisque tu injectes déjà du CO2.

Pour le film (qui retient les bulles), c'est normal, c'est l'activité bactérienne qui se met en place. A ce propos, tu n'aurais pas utilisé d'ensemencement de bactéries ?

Pour l'odeur, c'est étrange que le substrat fermente aussi vite :/ c'est peut-être bien du fait de la mort des plantes que tu cites, d'où la présence de nitrites.

Sinon, une remarque à part : tes paramètres sont un peu haut pour un bac planté... si tu augmentes la proportion d'eau osmosée dans ton mélange, ce serait pas mal.
À travers ma ruine allez donc sans remords,
Et dites-moi s’il est encor quelque torture
Pour ce vieux corps sans âme et mort parmi les morts ?

Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Re: Iwagumi cubique 155 L

Message par valou26 » 10 nov. 2009, 22:24

Merci pour la rapidité de ta réponse Mhymir :D
Pour ce qui est des bactéries j'ai juste mis de l'easy carbo filtre liquide au démarrage du bac, je pense pas que cela soit des bactéries, pour l'easy carbo je stoppe tous, je vais augmenter l'eau osmosé, reste plus que prbl de la fermentation du substrat pourtant je l'avais bien bien tassé en plus y'a une moustiquaire a moins que cela soit le Manado qui est super léger ? pour mes plantes pourtant elles commencent a faire pas mal de racines, c'est peut être le temps d'adaptation ? :(

Avatar du membre
Miramax
Juvénile
Juvénile
Messages : 382
Enregistré le : 10 juin 2009, 20:54
Contact :

Re: Iwagumi cubique 155 L

Message par Miramax » 11 nov. 2009, 21:31

J'ai fait 2 bacs avec le manado et je n'ai pas observé ce phénomène.

Par contre le filtre liquide easy life n'est peut-être pas utile pour ton bac, enfin je ne connais pas ce produit plus que ça.

Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Re: Iwagumi cubique 155 L

Message par valou26 » 15 nov. 2009, 12:55

Salut à tous,
Voila quelques nouvelle de mon bac, je viens d'avoir une explosion d'algues encroutantes qui recouvrait toutes les roches et les vitres et le sol , je me demandais ci c'était normale car le bac est en eau depuis 11 jours ou si c'etait un excès de lumière car 144 w pour 110 l net dans le doute j'ai enlevé ma seconde rampe et la je passe a 96 w à voir dans le temps mais ce qui me chagrine c'est la hauteur d'eau du bac 60 cm!j'ai fait un changement d'eau 40 litres 100 % osmosé si non j'ai planté ma Blyxa Japonica et l' Echinodorus tenellus reprend du poil de la bête même si les feuilles on tendance à blanchir ! :D
Voila quelques photos :j'attends vos commentaires !
Image

Image

Image
Dsl pour la qualité des photos mon appareil est pas top ! :oops:
Image

Image

Avatar du membre
Ultima Troll
Subadulte
Subadulte
Messages : 659
Enregistré le : 04 mai 2009, 23:09
Contact :

Re: Iwagumi cubique 155 L

Message par Ultima Troll » 15 nov. 2009, 14:01

Tu éclaires combien de temps ? je pense que tu peux tomber à 8h par jour sur un bac en démarrage et avec une telle puissance.
À travers ma ruine allez donc sans remords,
Et dites-moi s’il est encor quelque torture
Pour ce vieux corps sans âme et mort parmi les morts ?

Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Re: Iwagumi cubique 155 L

Message par valou26 » 15 nov. 2009, 14:17

j'étais à 10h30 par jours 144 watts, pense tu que je passe a 8 h jours avec les 144 watts ou alors environ 10 h avec 96 watts ?

Avatar du membre
Ultima Troll
Subadulte
Subadulte
Messages : 659
Enregistré le : 04 mai 2009, 23:09
Contact :

Re: Iwagumi cubique 155 L

Message par Ultima Troll » 15 nov. 2009, 14:49

Je trouve que déjà 96W c'est pas mal pour démarrer, tente une dizaine d'heures pas plus
À travers ma ruine allez donc sans remords,
Et dites-moi s’il est encor quelque torture
Pour ce vieux corps sans âme et mort parmi les morts ?

Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Re: Iwagumi cubique 155 L

Message par valou26 » 17 nov. 2009, 20:52

pour l'eclairage je suis passé a 10 h pour 96 w, les filamenteuse apparaisse, j'ai du y aller trop fort au debut :cry:
enfin bon, tenez je voulais vous faire partager une foto de bac (il a finit 6 ème au concour ada 2009) je trouve que c'est une pure merveille :
Image Image

Image Image

A votre avis c'est quoi la mousse qu'il mise sur les roches (riccia, riccardia chamedryfolia, mousse de java ) ?
J'aimerais bien en mettre un peu sur les miennes, mais alors je vois pas du tout la technique pour le faire car il en mis qu'a certain endroits, si vous avez une idée ?

Avatar du membre
Hideki
Vieux loup de mer
Vieux loup de mer
Messages : 7960
Enregistré le : 13 août 2004, 10:22
Contact :

Re: Iwagumi cubique 155 L

Message par Hideki » 19 nov. 2009, 00:51

on dirait de la xmass moss, mais pas sûr ...

il est pas détaillé ce bac sur le site du CAU ?


sinon pour accrocher de la mousse sur les roches, avec les seiryu stones c'est plutôt simple je pense, vu qu'il y a pas mal d'infractuosités sur certaines ... donc tu coince ça dedans, au début c'est un peu moche, puis ça s'accroche naturellement et ça s'étend, le rendu sera alors plus sympa ;)

Je suis en train de tester actuellement sur mon 200L, on va voir ce que ça donne ^^
Image

Avatar du membre
Tibo62
Juvénile
Juvénile
Messages : 374
Enregistré le : 02 mars 2009, 16:01
Contact :

Re: Iwagumi cubique 155 L

Message par Tibo62 » 19 nov. 2009, 17:00

superbe ce bacvalou
merci de nous faire partager cette trouvaille :accord8:
Image

Avatar du membre
Miramax
Juvénile
Juvénile
Messages : 382
Enregistré le : 10 juin 2009, 20:54
Contact :

Re: Iwagumi cubique 155 L

Message par Miramax » 19 nov. 2009, 17:59

Juste pour information, il y a une section ds le coin aquascape pour faire partager les trouvailles du net, ne commençons pas à mettre le brun ds notre chère section adorée ^^

Très joli bac néanmoins, le choix des plantes est judicieux, c'est celle qui ressemble à de l'hydrocotile qui retient le plus mon attention, elle donne un aspect forêt de flanc de montagne saisissant je trouve.

Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Re: Iwagumi cubique 155 L

Message par valou26 » 20 nov. 2009, 22:07

Ok la prochaine fois je posterai ds la section adéquate :wink:, par contre le bac est pas encore détaillé sur le site CAu (j'attends avec impatience), intéressant si c'est de la X moss ! je vous donne quelques news de mon bac :
Grosse attaque d'algues filamenteuses et d'algues encroutantes, j'ai réduis un peu l'éclairage si non ça pousse tranquillement :)
A par ça je vais surement tester la méthode Plocher pour me faire une idée même si c'est des produits très controversé, sur le site CAu il y a apparemment pas mal de monde qui l'utilise à voir... Quelqu'un a déjà tester dans la section ?

Avatar du membre
Hideki
Vieux loup de mer
Vieux loup de mer
Messages : 7960
Enregistré le : 13 août 2004, 10:22
Contact :

Re: Iwagumi cubique 155 L

Message par Hideki » 20 nov. 2009, 23:13

oui j'ai testé, d'ailleurs il m'en reste pas mal, ptet que je reprenne sur le nouveau bac ...
après vu que mes bacs sont déjà clean à la base, et les plantes en bonne santé je n'ai pas trop vu de différence.
Enfin si le produit pour avoir une eau clean marche bien, il s'agit tout bêtement d'un floculant je pense ;)


on va essayer de créer un topic là dessus à la limite pour partager nos expériences ;)
Image

Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Re: Iwagumi cubique 155 L

Message par valou26 » 28 nov. 2009, 00:54

salut à tous,
j'ai enfin trouvé la mousse utilisé ds le bac Towering Peaks, c'est de la "Fissidens fontanus moss" c'est bien à la mode dans les bacs au concours AGA 2009, apparemment difficile à trouver en France, ma belle mère part à Hong Kong cette semaine je lui est passé commande en espérant quelle en trouve ! mis a part ça,je me demande si je vais pas investir dans une pompe de brassage type Koralia nano car mon bac étant assez haut et avec pas mal de dénivelé le brassage est pas au top ! les algues régresse et j'ai commencé à fertiliser trés légèrement : 1 ml profito/jr + 1ml ferro /2 jrs + 2.5ml easycarbo/jr je posterais des photos bientôt !
Pour les poissons mon choix c'est arrêté sur :
25 MICRORASBORA GALAXY (je voulais en mettre un quarantaine mais niveau budget ça deviens super short )
20 RIATHERINA WERNERI
10 RED CHERRRY
Je compte les introduire la semaine prochaine, Pensez vous que cette population est adapté à mon bac pour commencer ? je vous donne les derniers paramètres de mon eau à hier :
PH : 7
NO2 : 0.3 mg/L
GH : 8
kh : 4

Voila, je recherche aussi un peu de Hydrocotyle maritima/verticillata si vous en vendez je suis preneur !! :D

Avatar du membre
Miramax
Juvénile
Juvénile
Messages : 382
Enregistré le : 10 juin 2009, 20:54
Contact :

Re: Iwagumi cubique 155 L

Message par Miramax » 29 nov. 2009, 10:25

Salut!!

Etant donné que je recherchais quel poisson je pouvais mettre avec mes galaxy et red cherry, j'ai étudié un peu le cas des iria, et j'ai lu partout que ces poissons n'étaient pas à mettre avec des poisson agité type danio marginatus (galaxy) justement. De plus les galaxy semblent beaucoup plus compliqué à maintenir qu'ils n'en n'ont l'air, il ne m'en reste qu'un, stel aussi, et nous n'avons pas vraiment d'explication à cela. Aussi je te conseillerai de t'orienter vers un autre poisson que la galaxy.

Sinon cool pour tes algues. J'espère que tu vas totalement les dégager.

Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Re: Iwagumi cubique 155 L

Message par valou26 » 29 nov. 2009, 18:14

Merci pour ta réponse Miramax,je suis trop déçu pour les galaxy 'je penser que ce tait des poissons assez calme :cry:
du coup je vais m'orienter sur de L'australo guinéen :
6 Tateurndina ocellicauda
20 IRIATHERINA WERNERI
10 crystal black ( les red cherry j'aime moins du coup lol)

Avatar du membre
Miramax
Juvénile
Juvénile
Messages : 382
Enregistré le : 10 juin 2009, 20:54
Contact :

Re: Iwagumi cubique 155 L

Message par Miramax » 29 nov. 2009, 18:38

Ah c'est tout le contraire d'un poisson calme le galaxy, tu peux me croire.

Par contre j'ai étudié un peu le tateurdina et il semblerait que ce soit risqué avec des crevettes. Elle risquent de se faire chasser.

Avatar du membre
valou26
Oeuf
Oeuf
Messages : 29
Enregistré le : 11 oct. 2009, 22:14
Contact :

Re: Iwagumi cubique 155 L

Message par valou26 » 11 janv. 2010, 19:48

Bonjour à tous et bonne Anneé,
Après une longue absence sur le forum je vous donne quelques nouvelle de mon aqua ( les fotos sont tjrs aussi pourri :tete: ) :
Image

j'ai modifier legerement le hardscape avec ajout de roche sur la partie supérieur droite + rajout d'une petite au centre coté droit.
La population final se compose de :
20 IRIATHERINA WERNERI
4 MELANOTAENIA PREACOX
15 crevettes Amano
10 Crystal Black

C'est plutôt basé Australo Guinéen, j'ai rajouté une petite pompe de brassage Koralia nano, un Ph metre ainsi que des lily pipes.En ce qui concerne la plantation j'ai finalement trouver de la Fissiden Fontanus moss qui est pour l'instant posées sur les roches.
Voila si vous avez des idées pour améliorer l'ensemble je suis preneur, je trouve le hardscape un peu plats vu la hauteur du bac ! je verrais bien un truc comme ça :

Image
Dsl Hideki je me suis servi pour le montage d'un de tes bac :wink:

Avatar du membre
matt29200
Subadulte
Subadulte
Messages : 726
Enregistré le : 21 févr. 2009, 15:15
Contact :

Re: Iwagumi cubique 155 L

Message par matt29200 » 16 janv. 2010, 08:41

Tu pourrais donner de la hauteur à ton décor sans forcément l'aide de massifs (qui selon moi ne correspondent pas à l'idée de départ) mais plutôt par des plantes hautes, du genre valisnéria, ophiopogon, crinium...

Ça rendrait le bac plus harmonieux.
Autre solution, un empilage de pierre pour relever le décor sans forcément mettre de grande plantes...
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité