Osaka 260 planté

Venez nous éblouir en présentant vos créations.
Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Osaka 260 planté

Message par Jpgend » 30 nov. 2014, 13:54

Bonjour à toutes et à tous, un petit retour sur le forum pour vous présenter l'évolution de mon nouveau bac, un osaka 260 mesurant 104x45x62 (290 litres brut) en eau douce.

Image

J'habite à la Réunion depuis 3 mois et tout est hors de prix, du coup, je commande par internet ce dont j'ai besoin et là j'attend mon filtre pour la mise en eau.

Matériel de prévu :

- Eclairage d'une rampe 1x150W HQI + 2x24W T5 (HQI 10000K et pour les T5 j'vais viser entre 4000K et 6500K)
- Kit CO2 bouteille 2kgs + electrovane + pH metre + réacteur + test permanent CO2
- Filtre externe JBL cristalprofi e1501 greenline soit 1400 l/h
- sol constitué d'un bonne couche de scories (support bactérien et permet de donner du relief), 4 paquets de 8L de prosoil d'aquatic-nature et un sac de 9L d'ADA amazonia powder.

Aucune idée pour la population si ce n'est un beau banc de micro-poisson (60 individus je pense), un couple de cychlidé nain, un groupe de 10 otocinclus et des crevettes amano pour éviter de se faire bouffer par les cyclinidés. Rien de fixe pour l'instant coté population, on verra bien.

Changement d'eau à l'eau de conduite (100%), j'ai une eau très douce que je sache mais pas encore les test pour en être certain.

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Osaka 260 planté

Message par scalaire92 » 30 nov. 2014, 15:50

A mon avis, une ampoule HQI 10.000°K c'est trop haut. Ca me semble plus pour eau de mer.

Il faut viser plus bas pour l'ampoule HQI.
:bof:
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 30 nov. 2014, 16:34

Le HQI 6500K rend jaune, le 10000K blanc, au dessus c'est bleu, en haut de mer ca sera plus du 14000K.

Je n'arrive pas à trouver des exemples de rendu avec HQI 6500K ou 10000K. Sachant que le mieux serait du 8500K environ mais introuvable.

Mais bon, je vais ptet acheter le HQI en 6500K et les T5 en 7000-9000K. On verra bien, je suis un peu paumé.

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Osaka 260 planté

Message par scalaire92 » 30 nov. 2014, 20:35

Je crois qu'il serait plus adéquat de prendre une ampoule hqi 6500°K, le complément des T5, fera un rendu visuel correct. D'autant que ton ambiance naturelle, dans le logement doit etre assez lumineux, par ta localisation à l'Ile de la Réunion ?? Je crois que tu as un complément naturel de la lumiére solaire extérieur, sous une telle latitude.

A voir, avec d'autres aquariophiles sur ton ile, ce qu'il en est, de vos conditions locales.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 10 déc. 2014, 08:59

Commande effectuée sur "aquascape" :

8 HEMIANTHUS CALLITRICHOIDES "CUBA"
1 HYDROCOTYLE SP. JAPAN
2 HETERANTHERA ZOSTERIFOLIA
3 POGOSTEMON HELFERI
1 STAUROGYNE REPENS
2 ROTALA SP. GREEN
2 MICRANTHEMUM UMBROSUM
1 PENTHORUM SEDOIDES
2 FISSIDENS FONTANUS / PHOENIX MOSS
2 ELEOCHARIS MONTEVIDENSIS
2 ANUBIA BARTERI NANA "BONSAÏ"

Pour l'éclairage, j'ai pris une ampoule HQI 150W en 8000°K (similaire au ADA), 1 néon T5 Osram Lumilux HO 965 24W (4500°K) et 1 néon arcadia original tropical 24W (6500°K).

Et le tout en double pour l'éclairage afin de ne pas avoir de problème d'approvisionnement si j'ai l'éclairage qui tombe en panne ou pour préparer le remplacement l'année suivante. Plus qu'à attendre, j'ai déjà mis la moitié du bac en eau pour le cycler avec une pompe interne et une pompe externe en filtration, changement d'eau chaque jours de 30 litres (selon recommandation ADA).


Avatar du membre
Lohachata
Modérateur
Modérateur
Messages : 1899
Enregistré le : 20 déc. 2012, 20:39
Contact :

Re: Osaka 260 planté

Message par Lohachata » 17 déc. 2014, 01:36

Hello,

Il en est ou ce bac? =D
J'adore la forme de ta racine et l'agencement des pierres. Hâte de voir ça planté ;)
Quand le tröll parle, l'homme avisé l'écoute

Référent eau douce

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 17 déc. 2014, 04:32

Toujours en attente de mon filtre, éclairage et plante, ça devrait arrivé aujourd'hui ou demain, j'espère...

Le bac tourne déjà avec moitié de l'eau et recouvert d'un drap pour éviter que des algues poussent (pas de plantes donc je me méfie).
Mon eau est pH 6.5, GH 3 KH 1.
Ca va être dur d'injecter du CO2 avec le phmetre controller car l'eau est déjà bien douce.

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Osaka 260 planté

Message par scalaire92 » 17 déc. 2014, 23:29

Dans ce cas, peut-etre essayer de remonter le KH de 1 ou 2 points.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 19 déc. 2014, 15:26

Alors j'ai bien reçu mon éclairage et mes plantes, malheureusement, beaucoup sont jaunie du à la durée du voyage (9 jours).

Image

Image

Moisissure ou champignons qui apparait après quelques jours sous l'eau (branche)
Image

Toujours en attente de mon filtre qui me tarde d'avoir pour injecter mon co2 (réacteur) et filtrer efficacement mon aquarium car là, c'est une pompe de faible litrage qui tourne + une pompe interne pour que l'eau ne stagne pas. On voit que l'eau est trouble, légèrement blanchâtre, surement un voile bactérien (2 semaines en eau).

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Osaka 260 planté

Message par scalaire92 » 20 déc. 2014, 17:19

Le filtre c'est pas grave, tu as une pompe qui fait tourner l'eau dans le bac, pour le moment ca suffit. y a pas de plantes de ruisseaux sur l'ile, qui pourrait convenir pour l'aquarium ?? (faire attention, à ne pas amener de parasites avec des plantes prises sur place)
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 20 déc. 2014, 19:11

Si surement mais j'ai pas pris le temps de chercher... :D

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 24 déc. 2014, 18:34

Achat d'un twinstar super S, d'une petit branche qui ira sur la droite de l'aquarium, retrait de 2 hemianthus qui ont pourri dans l'aqua et mise en route de mon filtre enfin reçu avec reacteur pour le CO2.

Les choses sérieuses commencent, manque que la fertilisation mais j'attend de voir comment poussent les plantes, la plupart ont bien pris et montrent déjà des nouvelles feuilles. Le vert fluo remplace le jaune :)

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 29 déc. 2014, 07:08

Voilà les paramètres du bac après bientôt 4 semaines :

pH matin : 6.72
pH soir : 6.51
température : 27-2° (sans chauffage)

NO2 : 0
NO3 : 10mg/l
PO4 : 0.5mg/l
GH : 2°
KH : 2°
NH3 : 0


Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 05 janv. 2015, 03:29

Je vous fais ça aujourd'hui ;)

Je galère à éradiquer de la cyano qui s'est invitée depuis que j'ai foutu ce fameux anti-algue Twinstar...
Mais bon je pense que mon sol se décharge trop et que je n'ai pas assez fais de changement d'eau au départ, ce qui pourrait avoir pour conséquence un écart entre les phosphates et les nitrates.

Population déjà introduite :

- 7 otocinclus
- 3 crevettes amano (une dizaine à venir par la suite)
- 3 crevettes cuivrées
- 16 rasboras galaxy
- 1 couple d'apisto agassizi (à venir)
- 1 banc de 40 axelrodi (à venir)

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 05 janv. 2015, 15:35

Image

Image

Image

Avatar du membre
Lohachata
Modérateur
Modérateur
Messages : 1899
Enregistré le : 20 déc. 2012, 20:39
Contact :

Re: Osaka 260 planté

Message par Lohachata » 05 janv. 2015, 15:51

Pas mal du tout ;)

Par contre j'aurai attendu un peu avant d'introduire les Otocinclus mais avec une nourriture adaptée ça peut le faire.
Quand le tröll parle, l'homme avisé l'écoute

Référent eau douce

Avatar du membre
Jpgend
Juvénile
Juvénile
Messages : 364
Enregistré le : 12 oct. 2009, 17:25
Contact :

Re: Osaka 260 planté

Message par Jpgend » 05 janv. 2015, 17:06

J'ai déjà des croutes brunes d'algue et quelques filamenteuses vertes qui poussent par ci par là, c'est pour ça que j'ai mis les otocinclus, mais oui, tranche de concombre à venir :D

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4661
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: Osaka 260 planté

Message par cham11 » 05 janv. 2015, 17:14

très sympa ton bac :)
si la cyano s installe trop, fais un black out
et pour le reste, tu peux déjà commencer avec du potassium et du carbonne liquide
Rien ne se crée, rien ne se perd, tout se transforme.

Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité