eau trouble et jaunatre

:dodo: Vous retrouverez ici les anciens messages du forum (avant le 03/01/2004).

Modérateur : Nicolas

Verrouillé
Grizz

eau trouble et jaunatre

Message par Grizz » 14 nov. 2002, 13:50

bonjour a tous !

suis debutant en aquario et g vraiment besoin de votre aide

d'abord les parametres ( non ! pas taper ... je les donne )

Mise en Eau le 20/10/2002
ensemencement filtro bacter au 7eme jour
traitement quotidien a partir de ce jour avec nitrivec ( encore sous traitement actuellement )
introduction poissons au 10eme jour.
Bac stable au niveau des parametres depuis...

Bac 240 l
eclairage 30 w X 2 : un neon Horticole + un blanc
Plantes : moyennement planté - plantes en forme = bonne photosynthese
population : 3 black molly - 3 epalzeos - 3 ancistrus ( tout les poissons toujours vivants - une femmelle black prete a pondre - une epalzeo prete a pondre aussi )

Parametres au 13/11/2002
Eclairage 12h/jour
filtration : ceramique - mousse Sera verte - bloc mousse bleue standard
670 l/h
T°C : 23-25 en fonction jour/nuit
Nitrites = 0
Nitrates = 0
Ph = 8
Gh = 9
Kh = 5

Voila l'historique des problemes rencontrés :

au 5eme jour, apparition et proliferation rapide et importante d'algues brunes filamenteuses...
Sur conseil de vendeurs aquario : introduction rapide des poissons.
8eme jour, Bac envahi d'alguee brunes au niveau du sol..
10eme jour, introduction des poissons
12eme jour, disparition quasi instantannée des algues du jour au lendemain, eau cristaline ( content , je suis !!! :)) )
14eme jour, nettoyage 1/2 du filtre (mousse verte (eau du robinet) - 1/2 ceramique (eau du robinet) - bloc mousse bleue et 1/2 de la ceramique non nettoyée pour favoriser recolonisation bactéries.
Pas de probleme particulier...jusqu'a eau devient petit a petit trouble et jaunatre.
Vu la situation :
18 eme jour : changement de 60 litres d'eau par 30 litres Volvic + 30 litres eau robinet traitée (aquatan + nitrivec + morena )

Eau toujours trouble et jaune devenant problématique pour les plantes...
en etant face a l'aquarium , on devine les plantes du fond, par la forme...
et baisse de la photosynthese, en revanche les poissons vont super bien...

Sur conseil d'un vendeur (hier),
Mise en place de charbon actif dans le filtre pour deux semaines
introduction d'un produit Sera Aquaclear

Depuis hier , aucun resultat probant, aucune evolution, eau toujours trouble..

Pouvez vous me conseiller ? me dire au est ce que ca pose probleme ?

Merci mille fois et longue vie a votre site ( et a mon aquarium , j'espere... ( euh ... vous pensez qu'un coup de fusil dans l'aquarium peut ameliorer les choses ??? : ) )

Vincent (modérateur)

Re: eau trouble et jaunatre

Message par Vincent (modérateur) » 14 nov. 2002, 17:03

Bonjour,

tout d'abord merci pour vos encouragements... :th)

Concernant votre aquarium, la cause de vos problème me semble assez simple : vous n'avez pas respecter les 3 semaines de mises en route de votre aquarium avant d'introduire vous poissons ! De plus, trop de produits sont ajoutés dans votre aquarium...

Rassurez-vous, rien ne sert de donner des coups de fusils sur votre bac :rocket: ...

Pour que votre bac retrouve sa santée, je vous invite à resuivre scrupuleusement les étapes d'installation précisées sur mon site en gardant vos poissons si vous ne pouvez pas faire autrement. Surtout ne changez pas le filtre pendant 3 semaines et veillez à ne pas trop nourrir vos poisson pendant cette période (pour ne pas trop salir le filtre).

Changez votre charbon actif et laissez le dans le filtre pendant une semaine le temps de supprimer tous les produits de votre bac.

N'ajoutez plus les produits cités dans votre aquarium mis à part les bactéries vivantes (filtrobacter)... L'eau de votre aquarium aparaitra trouble pendant quelques temps mais au bout d'un mois, votre eau devrai retrouver sa transparence.

Trop de produits sont inutiles dans un aquarium, ils peuvent être même dangereux pour l'équilibre de votre aquarium... Respectez donc les doses indiquées et utiliséez les uniquement en cas de besoin réels (maladies par exemple).

Soyez patient ! :chine:

Vincent.
vincent@aquariophilie.org
http://www.aquariophilie.fr.st

Grizz

Re: eau trouble et jaunatre

Message par Grizz » 14 nov. 2002, 20:42

merci mille fois pour les indications...
mais dur dur de slalomer entre les avis des vendeurs...des aquariophiles et des avis internet.. beaucoup d avis contradictoires..

Donc, si je resume, je laisse le charbon actif tourner une semaine pour purger l'aquarium...
je laisse les poissons dedans...
j'attend un mois...
et si pic de nitrites ?
je remet du filtrobacter ??

merci pour ces dernieres indications

totote ( aquamalin )

Re: eau trouble et jaunatre

Message par totote ( aquamalin ) » 15 nov. 2002, 12:34

Mon eau est devenue trouble et jaune il n'y a pas longtemps, mais j'ai simplement augmenté le dbit de la pompe et tout est devenue normal. Pour l'attene des 3 semaines, tu aurait due attendre au mettre des Bactérie ( sa coute pas chère en animalerie, et tu peut mettre les poissons 3 jours après). D'ailleurs je te conseille d'acheter des Bactéri pour l'eau jaune ( c'est un conseil que l'on ma donne ya 1 semaine pour rendre mon eau transparente et s marche en + sa eut pas faire de mal) !!!!

Panique pas, une eau jaune est préfrable à une eau verte !!

Michel DAUL(Modérateur)

Re: eau trouble et jaunatre

Message par Michel DAUL(Modérateur) » 16 nov. 2002, 00:06

240L/60W tu as 1W/4L d'eau

L'idéal pour un bac planté:1W/2L , PH 6.8,KH 6/7

Pas de produits, sauf en cas de maladie

De la patiente, encore et encore

A+

Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité