probleme de particules blanches en suspension

:dodo: Vous retrouverez ici les anciens messages du forum (avant le 03/01/2004).

Modérateur : Nicolas

Verrouillé
Grizz

probleme de particules blanches en suspension

Message par Grizz » 30 nov. 2002, 18:20

je voudrais savoir su vous connaissez ce phenomene...
Geu une probleme d'eau verte que j'ai comméncé a regler en accelrant les changement d'eau partiels... ( je fesais toutes les deux semaines ) je suis passé a toutes les semaines...
G nettoyé le philtre la semaine derniere, mais g toujours un probleme de Micro particules en suspension qui rend l'eau légerement trouble et verdatre...

Les parmetres de l'eau sont ok
la temperature est a 24-26°C
g une filtration a 670 l/h pour un 240 litres
La filtration est de haut en bas : Mousse ouate Perlon - mousse verte filtration mecanique et biologique de Sera - Ceramique - Mousse bleue...
g deja fait de la filtration sur charbon actif,2 fois une semaine, sans aucun resultat sur ces particules...

Donc je voulais savoir si vous connaissez ce probleme.
Et je voulais savoir si un aquarium avec une eau claire ( comme on voit sur les photos ou dans les magasins ) ca pouvait exister chez soi... :o)

Je viens egalement de deplacer l'aquarium pour l'eloigner le plus possible de la lumiere du jour ( en supposant qu'il fut trop prés...)
Je n'ai JAMAIS eu de lumiere directe du jour dessus...Mais mieux vaut prevenir que guerir ( puisque le vert est généralement synonime de trop de lumiere...)

Eclairage sur un neon horticole de 30 w + un blanc de 30 w en 8h00 par jour

Voila...

Merci pour vos reponses

Grizz

Nicolas (modérateur)

Re: probleme de particules blanches en suspension

Message par Nicolas (modérateur) » 01 déc. 2002, 12:12

:th) Bonnjour Grizz,

Votre pompe est un peu légère ... il est conseillé de renouveller l'eau de son bac 3 fois par heure ce qui donne dans votre cas une pompe de 720 l/h.

:hapfac: Vous avez bien fait d'augmenter les changements d'eau, c'est mieux de faire plus souvent des petits changements d'eaux toutes les semaines que de grands changements une fois /mois.

Dans quelles intervalles vous nettoyer vos masses filtrante et comment le faite vous ?

Quelle est votre taux de nitrates ? :hein?: je penses qu'il doit-être trop elevé (trop d'engrais pour les plantes, surplus de nourriture ...). Faites également attention à l'eau que vous utilisez pour les renouvellements, il y a dans certaines régions un taux de phosphate et/ou nitrate elevé (Bretagne).

Pour finir, vos tubes fluorescents ne sont pas trop vieux ? :arc: Ils ont quelles ages ?

:) Je vous rassure, une eau cristalline ca n'existe pas que sur les photos !

:bye: @quatiquement,
Nicolas.

Michel DAUL(modérateur)

Re: probleme de particules blanches en suspension

Message par Michel DAUL(modérateur) » 01 déc. 2002, 12:23

240L/60L =4L/W c'est trop peu
éclairage moyen 2L/W
eclairage faible 3L/W
Bien choisir ses tubes de qualité aquariophilie et non Horticole sinon les alges poussent autant que les plantes

Dans le cas d'invasion par des micro algues (eau verte) fermer l'éclairage 3/4 jours, les algues meurent et se retrouvent dans le filtre (à nettoyer) aération pour permettre la nitrification de celles ci puis changement d'eau avec une eau de mêmes paramêtres que celele du bac

Les particules blanches peuvent être provoquée par une laine de perlon pas assez rincée ou par la précipitation des carbonates lors des changementS d'eau provoquée par un changement brusque du PH
A+

Grizz

Re: probleme de particules blanches en suspension

Message par Grizz » 01 déc. 2002, 18:29

les tubes neons sont neuf, puisque aquarium acheté il y a deux mois.
Un tube rose aquariophile de marque Actizoo Nominal TX
un tube blanc de philipps Aquarelle
Chaque de 30 W chacun...
Eclairage a 10h00 par jour...
Je viens de mettre l'aquarium dans le noir total pendant 4 jours...
SANS AUCUN RESULTAT sur eau verte et particules

Nitrites a zero et nitrates a zero...
Alimentation tout les deux jours en ce moment ( une fois tout les deux jours...)

Eclairage semble etre trop faible mais aquarium placé dans le salon qui est une piece naturellement lumineuse ( pas d'eclairage direct sur l'aquarium pour autant...)

Pompe a changer ? 670 l/h pour du 1000 l/h?
Perlon a virer ? cause particules blanches liée au perlon ???
Eau verte , comment puis je recuperer....

Merci en core pour toutes vos reponses

Grizz

Re: probleme de particules blanches en suspension

Message par Grizz » 01 déc. 2002, 18:31

nettoyage des masses filtrantes toutes les trois semaines en alterné moitié / moitié....

Masses filtrantes nettoyées avec de l eau de l'aquarium...

Verrouillé

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité