[Matt29200]500L => Ca pousse, ça pousse…

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Avatar du membre
matt29200
Subadulte
Subadulte
Messages : 726
Enregistré le : 21 févr. 2009, 15:15
Contact :

Re: [Matt29200]500L => Eau trouble... explosion d'algues ???

Message par matt29200 »

Aujourd'hui c'est bien simple, je ne vois même pas le fond de mon bac !!!!
J'ai voulu aller chercher 60L d'eau osmosée, pour faire un changement ce soir et 60L demain.
Mais, il y a toujours un mais, à mon animalerie, osmoseur en panne. Bon je vais dans une autre, pas d'osmoseur du tout, et la dernière, on m'a répondu:
"nous n'avons qu'un osmoseur de 200l/j et j'ai tout vendu en milieu d'après midi"

Donc je ne peux pas changer d'eau ce soir.
Le problème c'est que ça va surement faire pâlir mes plantes.

En ce moment je me tâte a faire un premier changement d'eau à l'eau de conduite ce soir :?
Paramètres de cette eau:
pH : 7,5
KH : 3
GH : 4
NO3: 30

Les NO3 sont toujours moins en nombre que dans mon bac, et pour ce qui est du KH/GH/pH, ça ne changera pas tellement...

Vous en pensez quoi ?
Image
Avatar du membre
matt29200
Subadulte
Subadulte
Messages : 726
Enregistré le : 21 févr. 2009, 15:15
Contact :

Re: [Matt29200]500L => Eau trouble... explosion d'algues ???

Message par matt29200 »

Si, j'oubliais, hier, j'ai changé 20L (il m'en restait un peu à la maison) et nettoyé le filtre.

J'ai changé le perlon. Je n'ai rien rincé de plus.
La seule chose qui est changé ces derniers temps, c'est l'éclairage, que j'ai augmenter.

Et j'ai remarqué hier soir que mon électrovanne ne fonctionne plus, ça veut dire, que le pH à du tombé durant plusieurs nuits... :? :? :? :tete: :tete: :tete:

Donc ce soir, je couperai le co2 cette nuit. Mais faudrait-il le couper tout court en attendant de résoudre le problème ??
Image
Avatar du membre
maldoror418
Prédateur
Prédateur
Messages : 2003
Enregistré le : 04 avr. 2009, 23:42
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par maldoror418 »

Ton eau est de quelle couleur?

Il faut en prendre un verre et le mettre à la lumière pour être sûr :

- soit qu'elle est blanchâtre --> bactéries
- soit qu'elle est verdâtre --> algues

Le remède dépend de celà. Moi c'était nettement des bactéries .......... en changeant tout le filtre, elle est redevenue claire et ne bouge plus depuis 5 jours. Mais, ce n'est pas une solution "universelle". Pour la mousse bleue, oui c'est un support de bactéries mais qui peut aussi se colmater avec des déchets végétaux trop nombreux.

Fais ce petit test et dis nous

Courage
1 récifal 150 litres
Avatar du membre
matt29200
Subadulte
Subadulte
Messages : 726
Enregistré le : 21 févr. 2009, 15:15
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par matt29200 »

Je n'ai même pas besoin d'un verre, l'eau définitivement verte.
C'est ça qui me fait penser à une explosion d'algue...

Alors, dois-je faire mon changement d'eau à l'eau de conduite aujourd'hui ??
Je ne veux surtout pas perdre mes plantes par manque de lumière.
Et je crois que je vais stopper le CO2 pendant quelques jours...
Image
Avatar du membre
Véarix
Adulte
Adulte
Messages : 1843
Enregistré le : 04 déc. 2008, 19:06
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par Véarix »

Épatez vous, réussissez votre aquarium dans la simplicité.
https://www.aquariophilie.org/articles/ ... s-436.html
Avatar du membre
Véarix
Adulte
Adulte
Messages : 1843
Enregistré le : 04 déc. 2008, 19:06
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par Véarix »

Épatez vous, réussissez votre aquarium dans la simplicité.
https://www.aquariophilie.org/articles/ ... s-436.html
Avatar du membre
matt29200
Subadulte
Subadulte
Messages : 726
Enregistré le : 21 févr. 2009, 15:15
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par matt29200 »

Non je ne les avaient pas vu.
Je tenterai bien le filtre à café, mais je n'en ai pas (pas consommateur... :D)

Je ne suis pas fan des produits chimique non plus, mais comme dans l'article, si je n'ai pas le choix... :?
Image
Avatar du membre
maldoror418
Prédateur
Prédateur
Messages : 2003
Enregistré le : 04 avr. 2009, 23:42
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par maldoror418 »

Au début du forum, il y a ça :

https://www.aquariophilie.org/articles/ ... Les_algues

qui déconseille les changements d'eau avec nitrates qui favorisent les algues.
1 récifal 150 litres
Avatar du membre
matt29200
Subadulte
Subadulte
Messages : 726
Enregistré le : 21 févr. 2009, 15:15
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par matt29200 »

Oui j'avais déjà vu ce post. Là, je ne sais pas si dans mon cas ça change quelque chose ou pas, mais le taux de nitrates dans mon bac est plus élevé que le taux de NO3 de mon eau de conduite...

C'est surtout ce facteur qui me fait penser à ça... sinon j'attend demain pour changer 60L d'eau osmosée... Si j'en trouve... Sinon, je suis bon aller acheter des pack de flotte au supermarché (eau sans nitrate)...
Image
Avatar du membre
maldoror418
Prédateur
Prédateur
Messages : 2003
Enregistré le : 04 avr. 2009, 23:42
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par maldoror418 »

Avec un 500 litres, si tu peux, tu devrais investir dans un osmoseur qui te donne plus de souplesse.
1 récifal 150 litres
MD

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par MD »

Solution simple et économique, tu retires tes poissons et les mets dans un autre bac, tu introduit une souche de daphnies qui va te filtrer ton eau, une fois la colonie bien établie et l'eau redevenue un peu plus clair tu réintroduis tes poissons :wink:

En attendant repasse ton éclairage à 8h / jour
Avatar du membre
matt29200
Subadulte
Subadulte
Messages : 726
Enregistré le : 21 févr. 2009, 15:15
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par matt29200 »

MD a écrit :Solution simple et économique, tu retires tes poissons et les mets dans un autre bac,
Je n'ai à l'heure actuelle aucun autre bac... A la limite j'empreinte un bac au club, mais pour le mettre en route et tout ça risque d'être le bordel.
MD a écrit :tu introduit une souche de daphnies qui va te filtrer ton eau
J'ai presque envie de dire que je ne sais pas ce que c'est, ni où en trouver... :oops:
MD a écrit :En attendant repasse ton éclairage à 8h / jour
Déjà fait :wink:

Je crois que si après changement de 180L d'eau osmosée, rien ne change, je vais investir dans une lampe UV. Tampis si elle ne me sert que là...
Je n'ai vraiment pas envi de démarrer un autre bac maintenant ... :tete:
Image
Avatar du membre
Miramax
Juvénile
Juvénile
Messages : 382
Enregistré le : 10 juin 2009, 20:54
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par Miramax »

matt29200 a écrit : Je n'ai à l'heure actuelle aucun autre bac... A la limite j'empreinte un bac au club, mais pour le mettre en route et tout ça risque d'être le bordel. J'ai presque envie de dire que je ne sais pas ce que c'est, ni où en trouver... :oops: Déjà fait :wink:

Je crois que si après changement de 180L d'eau osmosée, rien ne change, je vais investir dans une lampe UV. Tampis si elle ne me sert que là...
Je n'ai vraiment pas envi de démarrer un autre bac maintenant ... :tete:
Au pire, si tu fais parti d'un club d'aquario, peut-être quelqu'un peut-il héberger tes poissons temporairement??
juikio
Adulte
Adulte
Messages : 1265
Enregistré le : 28 nov. 2007, 12:04
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par juikio »

J'ai eu un problème d'eau verte récurant, j'ai abaissé mon pH avec de la tourbe, changé mon éclairage, en mettant un grolux (en place du solar natur 9000°K) et un osram 865 (inchangé), et surtout j'ai branché une lampe UV pendant 1 mois et demi, car les spores d'algues restent en sommeil suffisamment longtemps, pour repartir si les UV ne sont pas mis assez, depuis plus d'eau verte.

Les filtre à café, ça marche...un temps!
Avatar du membre
Saluki
Subadulte
Subadulte
Messages : 735
Enregistré le : 16 nov. 2007, 23:00
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par Saluki »

juikio a écrit :j'ai branché une lampe UV
+1 avec juikio
Pour moi, LA solution à l'eau verte, c'est le stérilisateur UV...
Avatar du membre
jf91
Subadulte
Subadulte
Messages : 899
Enregistré le : 11 janv. 2009, 23:03
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par jf91 »

Bonjour, ce que je vois poindre dans ce bac c'est un yoyo incontrôlable. On va d'abord commencer par se calmer et se poser.

Analysons un peu: eau de conduite catastrophique bourrée de nitrates, peu de plantes à pousse rapide au départ et KH bas (3 c'est bas). On a les ingrédients réunis pour une vrille.

Alors pitié, on ne continue pas à entretenir la vrille.

De l'eau de conduite avec ces teneurs en nitrates, ce n'est pas utilisable, il faut se faire à l'idée, c'est comme ça, surtout au démarrage. Donc là tu ne coupes pas à l'achat d'un osmoseur, et tu te feras ton eau avec des sels à ajouter. Ton KH est trop bas à 3 pour démarrer. Si tu le mets à 5, tu as du tampon, ça stabilisera ton pH, ça évitera le yoyo et les cata avec le CO2 (je ne suis pas favorable à l'intro de CO2 dès le départ)
Pour l'explosion d'algues vertes, je suis personnellement opposé à l'idée de les supprimer maintenant, en effet en se développant, elles consomment les nitrates. Les algues ça a aussi leur utilité au début, si on n'avait pas les conditions pour éviter leur prolifération. Elles vont donc épurer le bac. Donc à mon avis tu laisses faire, tu fais des changements d'eau avec de l'eau osmosée resalifiée ou en bouteille sans nitrates, tu ne changes rien à l'éclairage, et tu laisses tourner. Ben oui c'est crade, c'est pas net, mais ça va épurer. Tu laisses faire jusqu'à la baisse des nitrates (avec changements d'eau aussi mais sans exagération), puis daphnies ou filtre pour enlever les algues, ça ne sert à rien de les tuer (genre UV), ça précipite la décomposition et la régénération des nitrates qu'elles ont accumulé.

Voilà, tu es parti pour plusieurs semaines de bac crado, mais faut faire avec même si ce n'est pas très présentable. Un peu la philosophie des bacs marins ou on laisse se finir gentiment la période d'explosion d'algues.

Pour moi, un taitement UV ou autres peut se justifier s'il y'a une explosion d'algues sur un bac qui tourne depuis longtemps suite à un problème de maintenance, poisson mort, ou autre, pas sur un bac en démarrage. Sur un bac en démarrage, tout ce que tu pourras faire en dehors des changements d'eau raisonnables se retournera contre toi, en déséquilibrant un peu plus le milieu. Pas le choix, il faut attendre.

Je le répète une nième fois avec n grand, quand on démarre un bac, on se fout de l'aquascaping, du premier plan, du second plan, tout ça c'est pour après, ce qui est important c'est de le bourrer de plantes à pousse rapide, de ne surtout pas les tailler pour les laisser se développer. Seulement ensuite quand tout est OK et que l'on est sur que c'est OK durablement (donc pas 2 jours après le pic de nitrites) on attaque les plantes exigeantes, on enlève les plantes à pousse rapide, bref, on se met à jardiner. Oui, ça peur prendre plusieurs mois.... et alors ?

Vous allez peut-être trouver mon post un peu péremptoire, c'est ma philosophie, chuis comme ça :) simplement j'ai là encore une preuve flagrante de ce que j'avance depuis toujours.

Bon courage, prends patience, laisse faire, pense à autre chose, achète ton osmoseur, et ça va rouler, mais pas dans la semaine qui vient :)
Patience et longueur de temps....

"Amazzonia" en 60x40x40

Image
Avatar du membre
jf91
Subadulte
Subadulte
Messages : 899
Enregistré le : 11 janv. 2009, 23:03
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par jf91 »

autre chose, je pense que le déséquilibre est concomitant plus ou moins à l'introduction des poissons, je me trompe ?
Patience et longueur de temps....

"Amazzonia" en 60x40x40

Image
Avatar du membre
hadrien
Alevin
Alevin
Messages : 69
Enregistré le : 13 nov. 2008, 10:48
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par hadrien »

Tu as aussi la possibilité de filtrer avec de l'argile blanche. Il y a plusieurs sujet traitant d'un problème d'eau verte qui abordent cette solution.
Consulte également cet article que j'ai trouvé sur aquabase pour te faire une idée :
http://www.aquabase.org/articles/html.p ... =1399.html
Avatar du membre
Saluki
Subadulte
Subadulte
Messages : 735
Enregistré le : 16 nov. 2007, 23:00
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par Saluki »

Très sensée et pertinente, la réponse de jf91 ! :accord8:
Fruit d'une longue expérience, apparemment... :accord9:

Donc PATIENCE au programme pour toi, Matt29200 ! :mrgreen: ça va s'arranger avec le temps !
Avatar du membre
matt29200
Subadulte
Subadulte
Messages : 726
Enregistré le : 21 févr. 2009, 15:15
Contact :

Re: [Matt29200]500L => Besoin d'aide urgent !!!

Message par matt29200 »

Bon alors merci à tous pour votre aide.
J'ai pesé le pour et le contre de toutes ces solutions...
- Stérilisateur UV
Pratique c'est certain, mais implique donc l'achat d'un stérilisateur (on va dire 11W pour avoir la puissance qu'il faut), et aussi une pompe à eau... On arrive dans les 100-130€. Et puis je ne serai pas pour le laisser tourner en permanence... Donc j'en fais quoi après ???
Donc une telle somme juste pour traiter un problème ponctuel... :?
- Achat d'un osmoseur
Comme je l'ai déjà dis, je ne dispose pas aujourd'hui des moyens TECHNIQUES pour utiliser un osmoseur. Etant en appartement... je n'ai pas de sortie d'eau dédiée... Ce sera le cas cet été, après avoir refait ma salle de bain.
- Produits chimiques contre les algues
Je vais au maximum éviter d'utiliser des produits chimiques dans le bac. Donc je met ça de côté pour l'instant.

Aujourd'hui, il y à eu en tout 180L d'eau de changée pour de l'eau osmosée, en 3 fois. Aux 2 premiers changement d'eau, le bac était éclairci pendant la moitié de la journée, et ça repartait. Au 3ème changement d'eau, il y a du mieux. L'eau ne c'est pas retroublée depuis. Ca fait 3 jours et il y a une baisse des nitrates.

Dès que le bac sera un peu plus clair, je vais planter massivement (plus que je ne l'avais déja fais :oops: ) pour obtenir une grosse consommation des NO3.

Les occupants n'ont pas l'air affectés. C'est pour les plantes que je me fais plus de souci, et notamment au niveau de la lumière. Celles que je vois n'ont bizarrement pas l'air de souffrir. Tant mieux :accord8:

Merci de votre soutient à tous en tout cas.
Image
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 1 invité