mon 600 l

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

mon 600 l

Message par tittine25 »

bonjour
je voulais changer d'aquarium car dans mon 120 litres je ne pouvais pas avoir tous les poissons qui me faisait envie alors je viens d'aquerir un 600 et je suis perdu

en 1er j'aimerais nettoyer les vitres mais pour pas les rayer je pensais le faire une fois le bac rempli avec la lame mais j'ai peur que l'eau soit sale apres alors j'attend vos conseils

en 2 pour les filtres, j'ai 2 filtres internes, un de chaque coté et ils ont des boules vertes et bleu avec de la ouate bleu par dessus et la blanche pour finir. Je ne connais pas du tout car dans mon 120 l j'avais des nouilles, du charbon, de la mousse bleu et pour finir la ouate blanche

voila j'attend vos explications car au risque de me repeter, je me sens perdu et c'est pas faute d'avoir lu avant de poster

merci d'avance
Avatar du membre
handgirl89
Juvénile
Juvénile
Messages : 268
Enregistré le : 22 avr. 2008, 15:29
Contact :

Re: mon 600 l

Message par handgirl89 »

Bonjour,

Bravo pour ton 600L tu as de quoi faire :wink:

Pour le nettoyage des vitres je pense que une fois remplis si tu le fait à la lame, l'eau sera sale mais les filtres servent à sa , ils aspireront tous sa .

Ensuite pour les filtres moi je dirais qu'il faut que tu change les mousses et que tu mette exactement pareil que pour ton 120L (sauf le charbon) qui ne sert à rien . Peu être mettre une mousse en + quand même. Donc nouille céramique, 2 mousses bleu et de la ouate. Mais attend d'autre avis quand même . :wink:

En tout cas j'ai hate de voir ton projet :wink:
Image
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

merci pour ta reponse
et j'attend donc d'autre avis
Avatar du membre
seb_aure
Les Zébrés
Les Zébrés
Messages : 3539
Enregistré le : 15 févr. 2009, 12:11
Contact :

Re: mon 600 l

Message par seb_aure »

salut à toi,

Bonne chance avec ton 600L :accord8:

petite question
quelles est ta puissance de filtration??? EN général, on conseil qu'il faut au minimum un débit de 3 ou 4 fois le volume du bac pour que la filtration soit suffisante. donc il te faudrait un filtre qui fait entre 1800 et 2400 L/H.
handgirl89 a écrit :(sauf le charbon) qui ne sert à rien
En général, c'est vrai le charbon en filtration continue n'est pas "toujours conseiller". Il sert principalement à éliminer les produits chimique que tu aurais mit dans l'eau. En Règle général, on le mets quelques jours après la fin d'un traitement médicamenteux ou encore pour éclaircir une eau assez perturbée par du tanin.


bien à toi.
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

merci pour ta reponse
j'ai 3 pompes de 1000l
et pour mes boules je peux pas les laisser :?: au magasin, on m'a dit que c'était "increvable"
cordialement
Avatar du membre
seb_aure
Les Zébrés
Les Zébrés
Messages : 3539
Enregistré le : 15 févr. 2009, 12:11
Contact :

Re: mon 600 l

Message par seb_aure »

salut,
tittine25 a écrit :pour mes boules je peux pas les laisser au magasin, on m'a dit que c'était "increvable
je ne sais pas t'aider car je ne sait pas de quels type de boule tu parles... tu aurais plus de précision ( genre la marque et leur utilité stp).
tittine25 a écrit :j'ai 3 pompes de 1000l
Donc tu as 3 pompes qui filtres l'eau?? ou bien tu as 2 filtres et une pompe de brassage?
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

bonsoir
desolé ça fait quelque jour que je ne suis pas venu sur le forum car j'etais malade
:(
les boules sont mises a la place des nouilles et par dessus j'ai 2 sortes de wat une bleu et une blanche

pour les pompes, elle filtre les 3


j'ai des algues qui apparaissent quel traitement me conseillez vous :?:
ByChette
Alevin
Alevin
Messages : 72
Enregistré le : 02 mars 2008, 20:18
Contact :

Re: mon 600 l

Message par ByChette »

Pour les algues, il faudrait que tu identifies le type d'algues ( brunes, filamenteuses, vertes...)
et de traiter la cause ( luminosité, phosphates, nitrates, surpopulation, rayons du soleil sur l'aquarium )

Jette un œil à cet article
https://www.aquariophilie.org/articles/ ... Les_algues

Je ne suis pas spécialiste, je ne peux pas t'aider plus ^^
54L brut planté, spécifique Hyphessobrycon flammeus.
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

merci pour ta réponse bychette
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

bon et bien voila apres des semaines d'attente les tests d'eau sont bon :D

je vais pouvoir commencer a transferer mes poissons du 120 l au 600 l

je pense commencer par la crevette du gabon avec un autre que je ne connais pas
puis la semaine prochaine si il n' ya pas eu de probleme je mettrais les autres
mais je me pose la quesion de savoir si je peux tous les mettre en meme temps ou si je dois espace selon les especes :oops:
Avatar du membre
Tidam
Nageur libre
Nageur libre
Messages : 153
Enregistré le : 20 nov. 2007, 14:02
Contact :

Re: mon 600 l

Message par Tidam »

je me pose la quesion de savoir si je peux tous les mettre en meme temps ou si je dois espace selon les especes
En général, il est toujours conseillé de ne pas mettre tous le poissons d'un coup, pour ne pas créer de pic de nitrite. Mais dans ton cas, vu ton nouveau volume et à moins que tu ne veuilles transférer 30 ou 40 poissons d'un coups, cela ne doit pas poser de problème.
500 litres amazonien
180 litres asiatique
65 litres guppys
... et un petit nouveau... 90 litres JUSTE MIS EN EAU

la vie n'est pas un long fleuve tranquille...
Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: mon 600 l

Message par XAVIER10 »

oui , juste par curiosité n dis nous ce que tu as à transférer ... :lol:
mon bac :
Image
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

bon alors j'ai transféré
une crevette du gabon
un inconnu
un tetra
3 rasbora
et il me reste
2 veuve doree
2 crevettes
3 nez rouges (plus tard je pense en rajouter une 10aine)
1 mangeur d'escargot
1 nettoyeur
4 guppy mais une que j'ai mis dans un pondoir car elle est pas en forme
et 6 bb guppy

voila, je pense en rajouter en rentrant de vacance a la mi aout
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

bon ben voila j'ai fini le transfere :!:

j'attend mercredi et si tout les poissons vont bien j'irai acheter quelques nettoyeurs puis j'attendrai le retour des vacances pour mettre des photos et attendre vos réactions
Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: mon 600 l

Message par XAVIER10 »

1/ta femelle guppy ira encore plus mal si tu la met dans un pondoir , trouves lui un meilleure hopital
2/qu'appelles-tu des nettoyeurs ?
mon bac :
Image
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

deslolé de ne pas avoir répondu plus tot mais pas eu le temps de me conecter et la je rentre de vacances

j'ai introduit 4 otocinclus affinis comme nettoyeur
mon probleme d'algue verte a l'air résolu

par contre je faire une analyse demain car a mon retour j'ai remarqué des apparitions d'algues brunes et selon les resultats je vais commencer a peupler mon aquarium
Avatar du membre
Tidam
Nageur libre
Nageur libre
Messages : 153
Enregistré le : 20 nov. 2007, 14:02
Contact :

Re: mon 600 l

Message par Tidam »

Bonjour,

Les algues sont normales lorsqu'un aquarium est "jeune". Il ne faut pas trop s'en inquiéter. Si tu en as trop, tu peux éventuellement réduire la durée d'éclairage.

Quant aux traitements anti-algues : A PROSCRIRE !!! Ce sont des bombes à retardement pour ton bac. En plus, ils ne font qu'agir les les conséquences des algues, et non sur les causes.

Juste pour info, mon 500 litres a mis presque un an avant que les algues disparaissent (quasi-complètement).
500 litres amazonien
180 litres asiatique
65 litres guppys
... et un petit nouveau... 90 litres JUSTE MIS EN EAU

la vie n'est pas un long fleuve tranquille...
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

merci pour ces precisions tidam

les magasins m'ont dit que debut septembre il y aurait pas mal d'offre alors je vais patienter jusqu'a là car je pensais commencer par un banc d'une 20 de cardinalis afin qu'ils ne se fassent pas manger car j'ai deja remarquer que j'avais souvent de la perte lors d'achat de ces poissons dans mon 120l
actuellement ils les vendent pres de 1.5 euros pieces voir 2 euros alors je crois que cela vaut le coup de patienter un peu
Avatar du membre
seb_aure
Les Zébrés
Les Zébrés
Messages : 3539
Enregistré le : 15 févr. 2009, 12:11
Contact :

Re: mon 600 l

Message par seb_aure »

Oui, algues au début c'est quasi inévitable..... Le grand chez nous a aussi mit presque une an avant de se débarasser de ses algues.... Et c'est avec l'arrivée du CO2 qu'elles sont parties.
tittine25
Oeuf
Oeuf
Messages : 29
Enregistré le : 06 mai 2009, 21:46
Contact :

Re: mon 600 l

Message par tittine25 »

bonjour a tous
l'arrivage des cardinalis doit se faire la semaine prochaine. si je commence par un banc de 15 nez rouge pensez vous que mes cardinalis survivront ? ou me conseillez vous d'attendre ?
merci d'avance
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 1 invité