vos avis pour mon 240 litres

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: mise en route de mon premier aquarium 240 litres bruts ??

Message par kiki42 »

merci de votre avis j'en parlerais à mon mari ce soir, voilà ce qui nous attend au programme :lol:

Image

sinon encore une question j'ai déballé la pompe et voici ce que je trouve :

Image

:blanc: je mets tout ça dans quel ordre ???? il n'y a pas de notice :tete:

je pense que le 1 va avec le 2 , sur le 5 il y a une espèce de robinet pour régler le débit donc je dois l'utiliser mais je le met où ?

le filtre je sais qu'il va dans le bac à décantation ou j'ai 3 compartiment ( chauffage/ mousses et nouilles / pompe )

mais le reste je sais pas comment je relie ça :roll: et le bout du tuyau il faut le fixer ou il flotte dans l'aquarium ???

merci de bien vouloir m'aider ... sinon je vais devoir repartir au magasin avec tout ça pour qu'il m'explique ( 30 km :( )
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: mise en route de mon premier aquarium 240 litres bruts ??

Message par kiki42 »

:blanc: :blanc: :blanc:

personne ne peut me renseigner ???

je voulais mettre en eau cet après midi je vais pas pouvoir :bof:
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: mise en route de mon premier aquarium 240 litres bruts ??

Message par XAVIER10 »

y'a un truc qui me choque là , tu as une décante interne dans un 240L NEUF :hein33:

c'est pas ta petite pompe que je vois là qui va te permettre de filtrer correctement !

renseigne-toi là dessus d'abord (et dis-moi combien de L/H sur ta pompe)

sinon , les morceaux dont tu ne sais quoi faire , c'est un système venturi(comme un bulleur)qui ne sert à rien si tu plantes ton bac .

J'attend ta réponse pour la pompe , fais une photo de la décante interne de l'aqua
mon bac :
Image

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: mise en route de mon premier aquarium 240 litres bruts ??

Message par kiki42 »

merci de m'avoir répondu :D

alors voici les photos :

Image

donc à gauche j'ai le chauffage , puis le compartiment avec la ouate + la mousse bleue et la mousse noire ( là le vendeur m'a dit que je devrais rajouter les nouilles ) et dans le troisième compartiment la pompe qui fait 800 l/h ça me paraissait suffisant pour un 240 l à moi :?

Image

donc tous les petits embouts qui vont avec la pompe je m'en sers pas vu que je vais mettre des plantes si j'ai bien compris ...
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: mise en route de mon premier aquarium 240 litres bruts ??

Message par XAVIER10 »

c'est dommage de mettre une décante interne dans un bac de cette taille :
*ce n'est pas très esthétique
*ce n'est pas très efficace
mais pour démarrer pourquoi pas , essaie en tout cas de fixer ton bloc noir de façon à pouvoir changer d'avis bientôt et le retirer facilement pour passer à une pompe externe !

Pour l'installation , je pense que le mieux serait sur un coté pour pourvoir brasser un maximum sr la longueur du bac , et effectivement ne met pas les embouts du systême venturi ...

Si tu veux une idée d'un bac de la taille du tien finit , regarde mon album photo(à partir de l'index du forum) , pour te dire , j'ai une pompe externe de 1000L/H , et je rajoute ce week-end une pompe de brassage à 1000L/H car j'ai des zones mortes (entre le buisson et la racine de gauche tu verras).
mon bac :
Image

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: mise en route de mon premier aquarium 240 litres bruts ??

Message par kiki42 »

alors ça y est on a monté le meuble , placé le décor et mis le sol :D :D :D

je vous mets les photos :

Image

Image

Image

malheureusement il a beaucoup neigé chez moi donc impossible de prendre la voiture, on va devoir attendre pour l'achat des plantes et la mise en eau , mais dès que c'est fait je vous mettrais les photos :wink:
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: mise en route de mon premier aquarium 240 litres bruts ??

Message par kiki42 »

bon le bac est en route et les plantes mises en place, je vous mettrais bientôt des photos :wink:

une petite question concernant le nettoyage : quand je vais devoir nettoyer la pompe et les mousses il faut que je sorte toute la boite ou uniquement ce qui se trouve à l'intérieur ????

parce qu'en fait comme les nouilles sont au fond sous les mousses elles vont aussi un peu dans le compartiment de la pompe et lorsque je vais enlever la pompe pour le nettoyage je ne pourrais plus la replacer tout au fond du bac car quelques nouilles s'y seront glissées ....
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

Avatar du membre
malboyoo
Oeuf
Oeuf
Messages : 37
Enregistré le : 29 déc. 2009, 20:49
Contact :

Re: mise en route de mon premier aquarium 240 litres bruts ??

Message par malboyoo »

Plop, c'est marrant je pars sur le même projet que toi ^^ (amazonien 240L).
je commande demain un juwel rio 240 avec le meuble+ un filtre externe EHEIM - Filtre PROFESSIONEL 3 - 350 ( 2073.02 )

sa fais chero mais j'ai eu du mal a trouvé moins cher sans devoir tout changé lol.

par contre je trouve que tu as tres peux de sable, ou alors je me trompe sur ce qu'on ma dit.

edit: d'apres le calcul pour un 240litre il faut environ 3cm de substrat(15L) de substrat et 5cm (30-35kg) de sable.

*longueur de l'aqua x largeur x 0.3 (épaisseur du substrat en dm) = ....... L (aquabasis est inscrit en litres) x 1.4 =..........kg*

j'ai lu sa sur un autre forum, j'espère que l'info est bonne.

et sinon il faut pas eviter les pierres pour un amazonien ?

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par kiki42 »

photo comme promis ( l'eau est un peu trouble car je venais de mettre en eau )


Image


l'aquarium est en eau depuis plusieurs jours déjà et j'ai des problème avec la température de mon eau !!!

1---------le vendeur m'a dit de garder mon eau entre 24 et 26 ° et j'ai 27 °, j'ai pensé que les lampes devaient chauffer un peu ( 2 x 45 w) alors j'ai baissé un peu le chauffage mais là le chauffage est réglé sur 20° et j'ai toujours entre 26 et 27 , je n'y comprends rien :bof:
qu'est ce que je dois faire pour régler la température ??

2----------autre petit soucis j'ai ma pompe qui fait un peu de bruit, j'ai essayé de la sortir de la boite et là ça fait plus de bruit mais dès que je la rapproche de la boite ça recommence donc c'est un problème de vibration je pense, j'ai essayé de mettre une mousse dessous sans succès, on m'a dit de mettre un poids sur la pompe ça fonctionne pas non plus .... comment résoudre ce problème de bruit ??
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par kiki42 »

personne ne sait comment résoudre mes problèmes ??? :(
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par XAVIER10 »

chauffage : débranche le une nuit complête pour voir .
pompe : tu peux mettre de la mousse bleue tout autour et aussi éviter qu'ell ne touche le fond.

autre chose , à gauche dans ton bac , tu as mis des éléments pour faire une terrasse(ce que je trouve chouette j'en cherche aussi) mais là on dirait plus une cloture à mouton :mrgreen: , je me demande si tu ne devrais pas essayer de l'enterrer un peu plus dan ton sol , et rajouter 2cm de sable derriere pour avoir cet aspect "terrasse" .
mon bac :
Image

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par kiki42 »

merci pour tes réponses :wink:

le chauffage j'ai essayé de le débrancher une nuit, la température est bien redescendue à 24 ° mais depuis que je l'ai remis en route j'ai à nouveau 27 ° alors que je l'ai réglé sur 20 ° :tete:

pour la barrière je l'ai prise sur zooplus :wink: et en fait au départ je l'avais plus enterré mais on ne la voyait presque pas alors je l'ai relevé et je pense que quand les plantes derrière auront poussé ça ira mieux niveau visuel :lol:

pour la mousse je peux en mettre tout autour de la pompe ?? ça va pas forcer le moteur si j'en met devant ??
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

dx713
Nageur libre
Nageur libre
Messages : 112
Enregistré le : 08 déc. 2009, 00:45
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par dx713 »

Le chauffage fait quelle puissance, et la pièce est à combien ?

Ca pourrait être un thermostat bloqué, mais avec un chauffage heureusement pas assez puissant pour transformer l'aquarium en soupe ?
Il a une lampe témoin qui s'allume quand il chauffe ? Tu peux le surveiller un peu ?

20 °C, c'est son mini ? Le thermostat est parfois très décalé, je dois mettre le mien sur 27-28 pour avoir 22-23...
300 l communautaire: platys, corydoras sterbai, crossocheilus siamensis.
T=22°C, pH=7.8, GH=8°d, KH=6°d, NO2=0, NO3=1mg/l, PO4=0, Fe=0.05mg/l.

125 l cubique : utilisation à choisir.

Avatar du membre
malboyoo
Oeuf
Oeuf
Messages : 37
Enregistré le : 29 déc. 2009, 20:49
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par malboyoo »

lol j'ai vu tes decors a truffaut hier! :o

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par kiki42 »

dx713 a écrit :Le chauffage fait quelle puissance, et la pièce est à combien ?

Ca pourrait être un thermostat bloqué, mais avec un chauffage heureusement pas assez puissant pour transformer l'aquarium en soupe ?
Il a une lampe témoin qui s'allume quand il chauffe ? Tu peux le surveiller un peu ?

20 °C, c'est son mini ? Le thermostat est parfois très décalé, je dois mettre le mien sur 27-28 pour avoir 22-23...
le chauffage fait 200 W et ma pièce est à 21 °

la lampe s'allume en effet quand il chauffe alors je l'ai sorti de la boite et je l'ai mis directement dans l'aquarium pour surveiller ... il s'allume à intervalles réguliers mais pas très longtemps , pourtant je n'arrête pas de descendre le thermostat
le minimum c'est 18 ° et le maximum 32 °

là j'ai débranché le chauffage et ouvert le couvercle sur l'aquarium pour redescendre à 24 ° et je vais refaire un essai en réglant le chauffage sur 18 °

si ça fonctionne pas il faudra que je retourne voir le vendeur :?
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

dx713
Nageur libre
Nageur libre
Messages : 112
Enregistré le : 08 déc. 2009, 00:45
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par dx713 »

Donc pour moi ton chauffage marche, c'est juste le thermostat qui confond 20°C et 26°C :!: Tu devrais peut-être le ramener, s'il te faut 18°C pour obtenir 24°C et que tu choisis finalement des poissons qui préfèrent du 21-22°C, comment tu va faire ?

Moi aussi mon chauffage était enfermé dans la décante, je l'ai sorti dans le bac suite à la lecture des forums, c'est moins esthétique mais comme ça, je peux vérifier qu'il ne reste pas allumé. J'ai lu trop d'histoires de pannes en position chauffe transformant l'aquarium en soupe...
300 l communautaire: platys, corydoras sterbai, crossocheilus siamensis.
T=22°C, pH=7.8, GH=8°d, KH=6°d, NO2=0, NO3=1mg/l, PO4=0, Fe=0.05mg/l.

125 l cubique : utilisation à choisir.

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: premiers problèmes sur mon 240 litres besoin de votre aide

Message par kiki42 »

Bon alors je suis allée faire changer mon chauffage au magasin et depuis tout est ok en ce qui concerne la tempétature :D

j'ai aussi mis quelques poissons mais j'avais pas pris le temps de venir poster ...

donc j'ai 10 cardinalis + 10 tétras citrons et 3 corydoras paleatus :D

on réfléchit un peu avant de choisir les suivants : que me conseillez vous ????
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

Laikz
Nageur libre
Nageur libre
Messages : 129
Enregistré le : 07 déc. 2009, 13:46
Contact :

Re: mise en route de mon premier aquarium : un 240 litres

Message par Laikz »

Je te conseille 3 corydoras de plus, car ils aiment être à au moins 6 individus. ;)

Ensuite, c'est dommage d'avoir fait 2 bans, mieux vaut un seul gros ban plutôt que deux petits, l'effet est plus joli. :)

Tu peux rajouter 5 de chaque je pense. Et peut être mettre un couple de Cichlidés nains d'amazonie (Apistogramma (contacte MD, il en a) ou Ramirezi).

Avec un ban de moins tu aurais pu mettre 6 ou plus Otocinclus. :)

Evite l'Ancitrus, ça polu, et tu ne le vois jamais.
Modifié en dernier par Laikz le 18 janv. 2010, 18:37, modifié 1 fois.

Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: mise en route de mon premier aquarium : un 240 litres

Message par XAVIER10 »

ouaip ! dans mon 240L , ils sont 4 et je vais en rajouter 4 , jete conseil également les otocinclus (8) : poissons très sympas .
mon bac :
Image

kiki42
Oeuf
Oeuf
Messages : 46
Enregistré le : 10 nov. 2009, 12:28
Contact :

Re: mise en route de mon premier aquarium : un 240 litres

Message par kiki42 »

Tout se passe bien et tous les poissons sont bien acclimatés, je vais essayer de reprendre des photos ce soir pour les poster car celles que j'ai prises sont d'une qualité médiocre ( pourtant j'ai lu le post sur comment prendre ses poissons en photo )

Après une petite visite dans une animalerie ce week end on a vu plusieurs poissons qui nous plaisent, le vendeur dit qu'on peut les mettre avec nos cardinalis/tetra citron et corydoras paleatus mais je voudrais tout de même votre avis ...

alors mon fils voudrait des poissons qui font ventouse sur la vitre, je ne sais pas si c'est des otincinclus ; il en existe d'autres ???

on a aussi vu des apistograma cacutoïde double red : je peux en mettre combien ?

et des barbus tetrazona , mon mari aime bien : 5 ou 10 ?

sinon pour la nourriture pour l'instant on donne des paillettes de la marque tetra 2 fois par jour, c'est suffisant ou il faut qu'on prévoit autre chose ???
débutante 240 litres bruts
7 cardinalis-10 tetras citron-3 otocinclus-2 black molly - 1 platy

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités