Problème D’oxygène

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Problème D’oxygène

Message par DayClic »

Bonjours à tous

Le matin au lever, la plupart de mes guppys sont en train de tété la surface, et des escargots (des squatter) sont eux aussi a la surface. J’ai donc acheté un test oxygène et mon taux de O2 n’est que de 4mg/l :oops: . J’ai donc installé une pompe a air. Mais je ne comprends pas pourquoi mon bac est si pauvre en O2 :tete: J’ai un bac bien planter, (voir photos ): http://img687.imageshack.us/img687/3591/small0167.jpg
2 tubes 24W avec réflecteur métal qui marche 9h/j,
Mes paramètres d’eau sont :
25° - pH 7 - Fe 0,2 - kh 9 - NO2 0,02 - NO3 0,4
Ma population est raisonnable :
20 Guppy, 6 otocinclus affinis, 10 RC pour 90 litre reel :bof:
Donc pourquoi j’ai si peu d’oxygène le matin, la pompe a air est t’elle indispensable (elle est quand même un peu bruyante)

Amicalement
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

Avatar du membre
micket
Juvénile
Juvénile
Messages : 268
Enregistré le : 08 mars 2007, 19:09
Contact :

Re: Problème D’oxygène

Message par micket »

je crois que ton problème viens plutôt de ton taux de nitrite qui devrait etre a 0 et pas a 0.02 :?

commence par faire un changement d'eau de 50 % et ensuite cherche la cause de cet pollution :wink:
Image

Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Re: Problème D’oxygène

Message par DayClic »

Un changement d'eau de 50% pour 0,02 de nitrite, c'est quand même un peu exagéré C'est pas comme si j'avais 0,2 ou plus. Je viens d'introduire des poissons, avoir un peu de nitrite en attendant que le cycle se rééquilibre c'est normal. Et 0,02, pour la population que j'ai, n'ai pas très d'inquiétant.
Modifié en dernier par DayClic le 24 déc. 2009, 11:48, modifié 1 fois.
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

Avatar du membre
micket
Juvénile
Juvénile
Messages : 268
Enregistré le : 08 mars 2007, 19:09
Contact :

Re: Problème D’oxygène

Message par micket »

ah bon ?? alors bonne chance :lol:
Image

Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Re: Problème D’oxygène

Message par DayClic »

micket a écrit :ah bon ?? alors bonne chance :lol:
Mon test a goute JBL marque 0,02 de nitrite en vert
Alors qui croire, JBL ou toi ?
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

Avatar du membre
micket
Juvénile
Juvénile
Messages : 268
Enregistré le : 08 mars 2007, 19:09
Contact :

Re: Problème D’oxygène

Message par micket »

je ne dit avoir la science infuse , loin de la :roll: mais il y a de grande chance que ce soit les nitrite les responsable et un changement d'eau les fera redescendre le temps de trouver la cause.

peut etre a tu trop nourrit ou autre chose , ce n'est pas en introduisent de nouveaux poissons que tu fait monter les nitrites.
Image

Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Re: Problème D’oxygène

Message par DayClic »

Moi non plus je n'ai pas la science infuse, mais je n'ai entendu parler de changement d'eau aussi important que pour des taux de nitrite beaucoup beaucoup plus élevé. Pour l'introduction des poissons, le cycle de l'azote c'est : Produits azote -> nitrite -> nitrate -> etc. Les produits azote étant lier à la pollution des poissons, augmenter le nombre de poissons crée un déséquilibre. Surtout sur des petits bacs comme le mien (120l) C'est pour ca qu'il ne faut pas ajouter bcp de poissons en une fois.
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

zeman
Juvénile
Juvénile
Messages : 398
Enregistré le : 17 mars 2009, 13:59
Contact :

Re: Problème D’oxygène

Message par zeman »

salut a toi
moi je pense qu'il faut que tu fasse un changement d'eau ecoute micket je pense qu'il a raison de plus avec un bac planté comme le tiens la pompe a air ne sers a rien essaye d'avoir plus de brassage avec ton filtre
bac 180 Litres 4 altispinosus 5 rasbora arlequin 25 cardinalis 2 corydoras panda 3 otocinclus

Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Re: Problème D’oxygène

Message par DayClic »

Les paramètres indiqués avaient été mesurés hier matin. Je viens de les refaire mon taux de nitrite est >0,01 (plus mesurable) Et encore une fois je parlais de 0,02 je viens de me balader sur le net ca reste relativement peu et ca ne nécessite pas un changement d'eau de 50%
Pour en revenir au sujet de ma question. zeman > J'ai effectivement un souci avec mon filtre, j'ai voulu décaler la sortie de ma pompe avec des coudes et des bouts de tuyaux ce qui fait chuter mon débit. Je compte rapidement refaire ca au propre avec du PVC d'un diamètre suffisant (pour ne plus avoir de perte) selon toi ca pourrais venir de ca (je parle de mon problème d'oxy)
merci
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

Avatar du membre
micket
Juvénile
Juvénile
Messages : 268
Enregistré le : 08 mars 2007, 19:09
Contact :

Re: Problème D’oxygène

Message par micket »

je pense très certainement que tu as trouver d'ou viens ton problème :wink:

si ta filtration n'est plus assez "forte" cela peut faire que tes bactérie de filtration ne font plus leur travail :?
et donc nitrite :wink:

essaye aussi de brasser la surface avec le rejet sa aidera l'oxygénation .
Image

Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Re: Problème D’oxygène

Message par DayClic »

micket a écrit :je pense très certainement que tu as trouver d'ou viens ton problème :wink:

si ta filtration n'est plus assez "forte" cela peut faire que tes bactérie de filtration ne font plus leur travail :?
et donc nitrite :wink:
Je repete :
DayClic a écrit :Les paramètres indiqués avaient été mesurés hier matin. Je viens de les refaire mon taux de nitrite est >0,01 (plus mesurable)
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Problème D’oxygène

Message par scalaire92 »

Surveille malgré tout les nitrites.

même si O,02 mg/l en transitoire c'est faible.

les plantes qui ne sont que depuis peu dans le bac, ne font peut-être pas assez d'O2 pour le moment.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Re: Problème D’oxygène

Message par DayClic »

Pour Conclure
J'ai introduit mes poissons en plusieurs fois, dernièrement j'ai introduit 10 Guppys. Dans un bac de seulement 95l réels Ca a causse une légère monter de nitrite qui est redescendue très vite.
scalaire92 > Comme c'est mes premiers poissons, je les surveille très attentivement, leurs comportements (présence en surface) m'étais même poussé à faire mes testes d'eau tous les deux jours. Et vu le message catastrophiste de micket (Changement d’eau de 50% pour 0,02 de nitrite) J’ai même refait mes testes plusieurs jours de suite.
Donc pour clore le sujet « Problème d’oxygène » je dirais « Je n’ai pas de nitrite » lolll
Merci a vous quand même.
Amicalement
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

Avatar du membre
aquaseb
Nageur libre
Nageur libre
Messages : 197
Enregistré le : 07 oct. 2009, 21:00
Contact :

Re: Problème D’oxygène

Message par aquaseb »

Bonsoir , en effet étrange ton probleme ! En tous cas ton bac est magnifique ! Mais qui dit bac planté , dit que tu a peut etre une injection de CO2 ? L'a tu testé ? (trop de Co2 = poissons qui pennent à respirer ...)

Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Re: Problème D’oxygène

Message par DayClic »

Bonsoir
Non mon injection de CO2 est tres raisonnable. Pour mon bleme, j'ai ajouter 1 heure d'eclairage, et une pompe a air que je mets en route quelque heure dans le milieux de la nuit en attendant. Comme je l'explique plus hauts, j'ai "busé" avec ma pompe. une fois tous ca refait au propre je verais bien...

Et puis bon... c'est mon premier bac et mes premier poissons, du coup c'est limite, quand ils mangent, si j'ai pas peur qu'ils avalent de travers loll
merci

Et bon noel a tous
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

Avatar du membre
Véarix
Adulte
Adulte
Messages : 1843
Enregistré le : 04 déc. 2008, 19:06
Contact :

Re: Problème D’oxygène

Message par Véarix »

Salut,
J'ai connu le même problème. Avec une pompe un peu faible, des remous en surface insuffisant, provoqué volontairement pour obtenir un taux de CO2 maximal et un taux d'oxygène suffisant pour les poissons. Or certains matins les poissons pipaient l'air en surface.
Pour palier a cet inconvénient je mettais une pompe a air en route deux heures avant l'allumage et la coupais une heure après l'allumage.
Cette situation s'améliorait lors du taillage des plantes.
Épatez vous, réussissez votre aquarium dans la simplicité.
https://www.aquariophilie.org/articles/ ... s-436.html

Avatar du membre
DayClic
Nageur libre
Nageur libre
Messages : 109
Enregistré le : 24 août 2009, 16:31
Contact :

Re: Problème D’oxygène

Message par DayClic »

Véarix a écrit :Cette situation s'améliorait lors du taillage des plantes.
Interessant, j'essaie ca dès aujourd'hui

merci et noyeux joel ;-)
Amicalement

Bac : Lido 120 Juwel, Filtre CristalProfi e702 JBL

Avatar du membre
Véarix
Adulte
Adulte
Messages : 1843
Enregistré le : 04 déc. 2008, 19:06
Contact :

Re: Problème D’oxygène

Message par Véarix »

Le meilleur conseil que je puisse te donner, c'est d'améliorer ta filtration pour oxygéner d'avantage ton eau.
Épatez vous, réussissez votre aquarium dans la simplicité.
https://www.aquariophilie.org/articles/ ... s-436.html

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Cypher974, Google [Bot] et 7 invités