probleme sur éclairage

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
guillaume792
Alevin
Alevin
Messages : 95
Enregistré le : 20 janv. 2008, 22:19
Contact :

probleme sur éclairage

Message par guillaume792 » 17 janv. 2011, 22:21

bonjour, depuis le moi d aout j 'ai investi dans une OSAKA 260 l. et sur les deux je viens de constater que mon néon JBL t8 natural a baissé en intensité. (je peux kazi le regarder a l oeil nue). J'ai eu du coup je pense en faisant le lien un surcroit d 'algues ... est ce normal au bout de 6 mois.

Avatar du membre
loicatch
Subadulte
Subadulte
Messages : 577
Enregistré le : 28 mai 2009, 14:31
Contact :

Re: probleme sur éclairage

Message par loicatch » 20 janv. 2011, 15:47

Bonjour,
J'ai eu du coup je pense en faisant le lien un surcroit d 'algues ...
Possible, les plantes non plus assez de lumière se qui engrange une mauvaise croissance elle on donc peut-être du mal à concurrencé les algues.
est ce normal au bout de 6 mois.
Combien de temps éclaire tu ?
Sinon les t8 non pas une duré de "vie" terrible plus ou moins 1ans.

;)
Image

guillaume792
Alevin
Alevin
Messages : 95
Enregistré le : 20 janv. 2008, 22:19
Contact :

Re: probleme sur éclairage

Message par guillaume792 » 20 janv. 2011, 16:44

euh désolé je me suis trompé :roll: ce sont les plus fin T5 alors c'est le natural de jbl j'eclaire de 11h a 20h45 et quand y a des invités jusqu a minuit pour en profiter....
c'est bizard on voit qu il eclaire bleu mais pour arriver a le regarder a l oeil nu .... :?:
:cercle:

Avatar du membre
Max08
Juvénile
Juvénile
Messages : 428
Enregistré le : 02 oct. 2010, 14:08
Contact :

Re: probleme sur éclairage

Message par Max08 » 20 janv. 2011, 17:30

Bonjour,

Si ton néon éclaire bleu, cela veut dire que son spectre n'est pas adapté à l'eau douce, je te conseil donc de le changer pour un néon avec un spectre adapté.

clem 10
Adulte
Adulte
Messages : 1887
Enregistré le : 18 juin 2010, 12:33
Contact :

Re: probleme sur éclairage

Message par clem 10 » 20 janv. 2011, 21:16

Max08 a écrit :Bonjour,

Si ton néon éclaire bleu, cela veut dire que son spectre n'est pas adapté à l'eau douce, je te conseil donc de le changer pour un néon avec un spectre adapté.
Pas du tout,le jbl natur tout comme le juwel natur éclairent bleu(9000°K) est très bien adapté à l'eau douce :P tu demanderas à XAVIER10,il s'y connais dans les tubes jbl :mrgreen:
A+
Clément
Image

Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: probleme sur éclairage

Message par XAVIER10 » 20 janv. 2011, 21:20

on m'appelle :mrgreen:

pux-tu regarder ce qui est écrit sur ton tube ? même si ce n'est pas complet , pas grave .

jusqu'à 9/10000k , ça peut passer sur un bac roder , au delà , c'est eau de mer .

EDIT : ça me fait penser que lorsque j'avais acheter mon fluval 240 (même marque que ton osaka) , il y avait d'origine un 10000 et un 18000k dans la galerie... :hein33:
mon bac :
Image

clem 10
Adulte
Adulte
Messages : 1887
Enregistré le : 18 juin 2010, 12:33
Contact :

Re: probleme sur éclairage

Message par clem 10 » 20 janv. 2011, 21:29

Si mes souvenirs sont bon,il n'y as pas de tubes vendus avec la galerie de l'osaka :blanc:
A+
Clément
Image

Avatar du membre
XAVIER10
Prédateur
Prédateur
Messages : 3722
Enregistré le : 22 mars 2009, 16:53
Contact :

Re: probleme sur éclairage

Message par XAVIER10 » 20 janv. 2011, 21:38

ils vendraient un aquarium sans tubes :hein33:
mon bac :
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 2 invités