Démarrage d'un 450L

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
ctophe33
Oeuf
Oeuf
Messages : 25
Enregistré le : 27 nov. 2011, 19:50
Contact :

Démarrage d'un 450L

Message par ctophe33 »

Bonjour à tous ,

Mise en eau avant hier ,eau du robinet + 100 L d'eau de pluie (récolté par gouttière en pvc et citerne alimentaire ) Après 5 mois d'achat de matériel afin de transférer mes 3 scalaires dans un volume 5 fois plus grand .

Première mesure de l'eau le lendemain test goutte jbl
T° 27
PH 6.8 - 6.9 Env
KH 7
GH 7
NO2 0.025
NO3 10

Aujourd'hui
T°26.5
KH7
GH10
NO2 0.05
NO3 20
Je pense que les paramètres sont pas top , je dois faire quoi attendre et rien toucher ?
Le bac est éclairé par des T5 4*54w
Sol aqua + manado

Une autre question est ce que je dois apporter de l'engrais aux plantes ?

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Démarrage d'un 450L

Message par scalaire92 »

Pas d'engrais liquide au démarrage, cela entrainerait la prolifération d'algues.

Les plantes vont mettre plusieurs semaines à faire racines et feuilles, et n'utiliseront donc pas pendant ce temps là, les nutriments ou les oligo-éléments.

Y a une raison pour avoir réglé la T° à 27°C ?? 25/26 serait probablement suffisant.


Sol aqua ?? sable ou gravier neutre ? Attention le mamado n'est pas un substrat riche. Il serait bon d'enrichir avec des boulettes d'argiles et des comprimés aux pieds des plantes. OU alors de prévoir un sol riche (terreau, genre florabase, aquabasis+ ou autres)

Limiter l'éclairage s'il y a déjà les plantes, je dirais seulement 6H ou 8H, et augmenter progressivement le temps d'éclairage. Au début, seul les algues sont opérationnelles de suite.
D'autant que les T5 neuf ca pulse fort me semble-t-il...
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

ctophe33
Oeuf
Oeuf
Messages : 25
Enregistré le : 27 nov. 2011, 19:50
Contact :

Re: Démarrage d'un 450L

Message par ctophe33 »

Merci scalaire de me répondre , j'ai aquabasis + manado avec un cordon chauffant dedans.Déjà j'ai tout faux avec l'engrais liquide j'en ai mis un peu :oops:et pour la température j'ai mis à 26° .
Mon bac est planté avec Eleocharis,Hygrophila,Vallisneria,Cyperus,Anubia,riccia et autres que je connais plus le nom .

Avatar du membre
Sa-dadisama
Juvénile
Juvénile
Messages : 311
Enregistré le : 04 juil. 2011, 19:40
Contact :

Re: Démarrage d'un 450L

Message par Sa-dadisama »

Bonjour,

Selon moi, comme tu ne l'as pas mis en eau depuis très longtemps, je te conseille pour ton gh et ton kh de faire un gros changement d'eau à l'eau osmosé ou alors avec de l'eau avec faible gh/kh.

Ensuite je crois que les scalaires vivent par plus grand groupe, mais bon, tu verras ta population après ton pic ou plus tard avec des gens plus éxperimentés que moi :oops: .

Et tu devrais rajouter de la tourbe (jbl tormec active par exemple) pour ton ph.
Poissonement, Sa-dadisama :cercle:
Mon bac : Image
240L Population amazonienne.
Repro cory : viewtopic.php?f=53&p=4240234#p4240234

ctophe33
Oeuf
Oeuf
Messages : 25
Enregistré le : 27 nov. 2011, 19:50
Contact :

Re: Démarrage d'un 450L

Message par ctophe33 »

Merci sa-dassima , aujourd 'hui je commence a voir des algues accrochées sur les feuilles cela fait du coton noir du style cocoon :!: je pense que mardi j'irais chercher de l'eau osmosé

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Démarrage d'un 450L

Message par scalaire92 »

Tu retires les algues. Il ne faut les laisser prendre pied et gagner du terrain trop facilement. Donc élimination physique réguliérement.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
domyoyo35
Adulte
Adulte
Messages : 1070
Enregistré le : 03 août 2007, 20:14
Contact :

Re: Démarrage d'un 450L

Message par domyoyo35 »

Pour les scalaires 1 ou 2 autres pensionnaires dans 450L.

Par contre pour le Ph, si tu le stabilises à 6,8 ou 6,9, c'est bon pour le scalaire.
Image

180 litres et 60 litres en maintenance, suite déménagement (je hais les déménagements !!!)

ctophe33
Oeuf
Oeuf
Messages : 25
Enregistré le : 27 nov. 2011, 19:50
Contact :

Re: Démarrage d'un 450L

Message par ctophe33 »

Merci pour vos réponses , je vais retirer les algues pour l instant j'en ai pas beaucoup .

Avatar du membre
domyoyo35
Adulte
Adulte
Messages : 1070
Enregistré le : 03 août 2007, 20:14
Contact :

Re: Démarrage d'un 450L

Message par domyoyo35 »

ctophe33 a écrit :Merci pour vos réponses , je vais retirer les algues pour l instant j'en ai pas beaucoup .

Plus tu en enlèves au début à la main et moins tu sera embêté avec une explosion d'algues après. Et une fois le bac bien rôdé, les plantes vont commencer à bien s'enraciner et tes algues diminueront.
Image

180 litres et 60 litres en maintenance, suite déménagement (je hais les déménagements !!!)

cch02
Juvénile
Juvénile
Messages : 257
Enregistré le : 23 août 2010, 12:17
Contact :

Re: Démarrage d'un 450L

Message par cch02 »

scalaire92 a écrit :Tu retires les algues. Il ne faut les laisser prendre pied et gagner du terrain trop facilement. Donc élimination physique réguliérement.

Salut,

Je plussois à donf !!!

Regarde mon post démarrage 300L viewtopic.php?f=9&t=83196, il y a une photo très explicite de ce que ça donne de laisser les algues proliférer au début.

Et j'en ai ch.... pour tout retirer.

Sinon, j'ai 2x54W en T5, et pour le moment, j'eclaire uniquement avec le Solar tropic. Le solar nature éclaire vers le haut (car je ne peux pas en allumer qu'un seul) j'ai retourner le reflecteur pour limiter la quantité de lumière. Ca a bien aider à limiter les algues. ;)

Maintenant, après 1 mois 1/2 ça va beaucoup mieux :)
Image

ctophe33
Oeuf
Oeuf
Messages : 25
Enregistré le : 27 nov. 2011, 19:50
Contact :

Re: Démarrage d'un 450L

Message par ctophe33 »

Bonsoir ,

Cette après midi j'ai voulu enlever mes algues surprise elles sont toutes partis , même celle accroché sur les racines :shock: bon déjà une bonne nouvelle.J'ai vue que les plantes diffusées des minis bulles apparemment sur les forums c'est normal c'est que tout vas bien :) De plus mon ph se stabilise à 6.8 par contre mon GH à 10 et no3 à 30 !

Au bout de combien de temps on ajoute de l'engrais pour les plantes? j'ai un sol aquabasic 3/4 cms + manado 7cm

Cordialment

Avatar du membre
domyoyo35
Adulte
Adulte
Messages : 1070
Enregistré le : 03 août 2007, 20:14
Contact :

Re: Démarrage d'un 450L

Message par domyoyo35 »

ctophe33 a écrit :Bonsoir ,

Cette après midi j'ai voulu enlever mes algues surprise elles sont toutes partis , même celle accroché sur les racines :shock: bon déjà une bonne nouvelle.J'ai vue que les plantes diffusées des minis bulles apparemment sur les forums c'est normal c'est que tout vas bien :) De plus mon ph se stabilise à 6.8 par contre mon GH à 10 et no3 à 30 !

Au bout de combien de temps on ajoute de l'engrais pour les plantes? j'ai un sol aquabasic 3/4 cms + manado 7cm

Cordialment

Pour l'ajout d'engrais, pas avant au moins 1-2 mois (surtout pas pendant le cyclage de ton bac). Tes plantes, au début, ne sont pas encore assez enracinées et l'engrais va profiter plutôt aux algues. Au bout de quelques mois, une fois les plantes bien acclimatées, là tu peux commencer ton encensement (à petite dose au début). Le fait que tes feuilles fassent la tronche au début est tout à fait normal, il ne faut pas s'inquiéter. Tu retires celles qui sont vitreuses ou pourries et ensuite elles repartent.
Image

180 litres et 60 litres en maintenance, suite déménagement (je hais les déménagements !!!)

ctophe33
Oeuf
Oeuf
Messages : 25
Enregistré le : 27 nov. 2011, 19:50
Contact :

Re: Démarrage d'un 450L

Message par ctophe33 »

Ok domyoyo35 merci ;)

Une autre question :D : Le matin j'ai mon ph bas aux alentours de 4.5 5.5 pas très instable et l’après midi ça va il se stabilise à 6.8 7.0 pourquoi un tel changement ( pour le ph j'ai une station électrique qui le mesure ) ? peut il provenir de l' éclairage !! cela fait une semaine que le bac est eau

Test de l'eau aujourd’hui 'hui

KH 6
GH 9
NO2 0.2
NO3 1

Avatar du membre
domyoyo35
Adulte
Adulte
Messages : 1070
Enregistré le : 03 août 2007, 20:14
Contact :

Re: Démarrage d'un 450L

Message par domyoyo35 »

ctophe33 a écrit :Une autre question :D : Le matin j'ai mon ph bas aux alentours de 4.5 5.5 pas très instable et l’après midi ça va il se stabilise à 6.8 7.0 pourquoi un tel changement ( pour le ph j'ai une station électrique qui le mesure ) ? peut il provenir de l' éclairage !! cela fait une semaine que le bac est eau
:shock: une telle variation est bizarre, surtout en très peu de temps en l'espace d'une journée.
Tu as remarqué cela qu'01 fois, où c'est tous les jours
Image

180 litres et 60 litres en maintenance, suite déménagement (je hais les déménagements !!!)

Avatar du membre
Eragon
Subadulte
Subadulte
Messages : 790
Enregistré le : 04 avr. 2007, 14:03
Contact :

Re: Démarrage d'un 450L

Message par Eragon »

moi ce qui m'étonne le plus c'est le pH 4.5 avec un KH de 6...
d'ailleurs, tu dis "pas très instable", mais pour moi, une variation de 4,5 à 7,0, c'est très instable :?
"tu deviens responsable de ce que tu apprivoises" (St-Exupéry)

Image

Avatar du membre
domyoyo35
Adulte
Adulte
Messages : 1070
Enregistré le : 03 août 2007, 20:14
Contact :

Re: Démarrage d'un 450L

Message par domyoyo35 »

Il faudrait peut être vérifier la qualité et/ou fiabilité de tes tests (utilisation du solution tampon ph 7 par exemple)


Pour le terme "pas très instable", il voulait parler de la variation entre 4,5 et 5,5 ;) (je pense, d'ailleurs, c'est plutôt le terme pas très stable qu'il eusse fallu employé ---> :mrgreen: )
Image

180 litres et 60 litres en maintenance, suite déménagement (je hais les déménagements !!!)

Avatar du membre
Eragon
Subadulte
Subadulte
Messages : 790
Enregistré le : 04 avr. 2007, 14:03
Contact :

Re: Démarrage d'un 450L

Message par Eragon »

Je pense en effet que l'expression la plus adaptée était pas très stable, parce que même entre 4.5 et 5.5, la variation est énorme :?

Adrien
"tu deviens responsable de ce que tu apprivoises" (St-Exupéry)

Image

ctophe33
Oeuf
Oeuf
Messages : 25
Enregistré le : 27 nov. 2011, 19:50
Contact :

Re: Démarrage d'un 450L

Message par ctophe33 »

Désolé si je me suis mal exprimé ;) Alors oui c'est tout les jours au matin il m'indique sur une fourchette 4.4 à 5.5 sur l’écran de contrôle .Donc je mets en route le bulleur et l’éclairage au milieu de l'après midi le ph indique entre 6.4 et 7 sur l' écran .Ma sonde est neuve et étalonnée .Au niveau des plantes j'ai des nouvelles petites pousses en 1 semaine !

ctophe33
Oeuf
Oeuf
Messages : 25
Enregistré le : 27 nov. 2011, 19:50
Contact :

Re: Démarrage d'un 450L

Message par ctophe33 »

Je pense que le problème vient de la sonde PH j'arrive plus a l’étalonner pourtant elle est neuve grrrrrrrrr

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: Démarrage d'un 450L

Message par scalaire92 »

Neuve, elle est sous garantie.

C'est normal, même non utilisée, une sonde ph contient des réactifs chimiques, qui vieillissent et donc les sondes doivent être changés avec le temps.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 2 invités