problèmes de paramètres urgent !

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
leledu37
Oeuf
Oeuf
Messages : 4
Enregistré le : 22 févr. 2012, 22:43
Contact :

problèmes de paramètres urgent !

Message par leledu37 » 22 févr. 2012, 22:47

Bonjour,
Je viens à vous car j'ai un soucis dans mon bac de 54l . voilà un mois et demi que mon bac est en eau. Il est un petit peu planter. J'ai un bac à décantation (ouate + mousse bleu + céramique et une petite pompe qui brasse l'aire en surface) Je souhaite une population du type killies + corydoras panda donc en gros une eau plutôt acide.

Sauf que j'ai une eau de conduite de crotte ^^
Ph = 7,2
Gh = 13
Kh = 13

Je fait mes test en gouttes JBL donc bon normalement il n'y a pas de doute GH = KH ...
Bref maintenant passons à mon bac
Après mon cycle fini j'ai fait mes test dans mon bac qui étaient identiques presque à ceux de mon eau de conduite.
De ce fait j'ai fait un premier changement d'eau osmosée pour descendre mes Gh et Kh (il y a de ça une semaine ) et je suis arrivée à Ph = 7,4 GH = 6 et KH = 6. Sauf que mon Ph était toujours trop haut donc je suis partie dans l'optique de filtrer sur tourbe sauf que pour ça il me fallait un KH = 4.

Donc aujourd'hui j'ai refait un changement d'eau osmosée et j'arrive aux paramètres suivants :

Ph = 7,2
KH = 4
GH = 4

mon KH est donc ok pour la filtration sur tourbe.

Je peut donc commencer ou il y a encore un truc que je dois faire dans les paramètres ?
La tourbe va t elle faire bouger d'autres paramètres que le Ph ?

Quand puis je mettre mes poissons ?
Merci pour vos réponses
Leledu37


Ps : j'ai oublier un autre point aussi , une fois mon Ph souhaité atteint va t il rester ainsi pour toujours ? ou va t il faire yoyo ?
D'autre part, le fait que mon kh et gh soit si bas ne va pas entraîner un yoyo sur mon ph ? ou vont ils remonter au fil du temps ?

Avatar du membre
Advance
Modérateur
Modérateur
Messages : 13940
Enregistré le : 06 juin 2007, 23:01
Contact :

Re: problèmes de paramètres urgent !

Message par Advance » 22 févr. 2012, 23:59

Bonsoir et bienvenue sur le forum,

Je vais essayer de prendre les points dans leur ordre:
- ne brasses la surface que si tu en as vraiment besoin. Tu y gagneras en pH et cela sera mieux pour les plantes ;)
- tu peux filtrer sur tourbe, il n'y a pas de contraite
- la tourbe ne fera bouger que le pH. On lit parfois qu'il y a une faible variation de KH, mais elle est négligeable.
- il faut renouveler la tourbe (en général, on ne la change pas toute d'un coup, mais seulement une partie, ou on en rajoute juste) quand elle perd de son efficacité (au fil du temps et des changements d'eau)

Commences par mettre peu de tourbe, et trouves la bonne dose petit-à-petit. Une fois tes parametres stabilisés, tu pourras mettre les poissons ;)

PS : on parle du pH. Je fais souvent la remarque, mais c'est pour éviter des confusions comme par exemple, avec le PH.
Ad'
Image
Sans maîtrise, la puissance n'est rien.

Avatar du membre
florent46
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 28 nov. 2011, 12:15
Contact :

Re: problèmes de paramètres urgent !

Message par florent46 » 23 févr. 2012, 21:39

bonjours,
une chose importante tout de meme , il faut inssérer la tourbe petit a petit pour que ca ne soit trop d'un coup et il faut aussi savoir qu'il ne faut pas filtrer sur charbon ... la duré d'éfficacité pour une boite de tourbe classique d'animalerie sur un bac de 200 L c'est a peut prés 4 mois mais ca peut varié
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 3 invités