mon premier aqua

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
romu59730
Oeuf
Oeuf
Messages : 3
Enregistré le : 27 févr. 2012, 15:33
Contact :

mon premier aqua

Message par romu59730 » 27 févr. 2012, 15:34

Bonjour,

J'ai mis mon aquarium en eau il y a de cela deux semaines je vient de mettre ma filtration (rena xp3) il y a trois jours mais mon eau est toujours aussi sale et tout la saleter descent sur le gravier et sur les billes verte que j'ai installer est ce normal ??
que dois je faire ??
Et en surface aussi c'est tres sale comme j'ai mis des plaque de tourbe tout est remonter
Merci pour votre aide

romu59730
Oeuf
Oeuf
Messages : 3
Enregistré le : 27 févr. 2012, 15:33
Contact :

Re: mon premier aqua

Message par romu59730 » 27 févr. 2012, 17:34

quelqun pour m'aider ??

Avatar du membre
kisscool59
Nageur libre
Nageur libre
Messages : 163
Enregistré le : 31 août 2011, 10:34
Contact :

Re: mon premier aqua

Message par kisscool59 » 27 févr. 2012, 20:54

c est un combien de litre ? tu as quoi en sol ? tu as des racines , plantes , etc ...?
Dans ton filtre, tu as mis quoi comme systeme de filtration ?
Image

romu59730
Oeuf
Oeuf
Messages : 3
Enregistré le : 27 févr. 2012, 15:33
Contact :

Re: mon premier aqua

Message par romu59730 » 28 févr. 2012, 09:58

c'est un 250 litre
jai du subtrat des gravier et mis trois plaquette de tourbe dans le fond de laquarium
je n'ai pas de plante encore ni de racine
ma filtration est la rena xp3
dans le compartiment au fond il y a de la mousse noir dans le deuxieme compartiment pareil et le troisieme compartiment il y de la mousse noir et de la ouate par au dessus

Avatar du membre
florent46
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 28 nov. 2011, 12:15
Contact :

Re: mon premier aqua

Message par florent46 » 28 févr. 2012, 18:29

quelle est la puissance de ta pompe et quelle sont tes paramettre d'eau , ensuite la tourbe tu en a mis combien parceque il y a un dosage a respecté et il ne faut pas tout mettre d un coup deplus la tourbe ne se met classiquement pas en fond d'aquarium comme tu la fais..... :shock:
Image

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: mon premier aqua

Message par scalaire92 » 29 févr. 2012, 20:10

Les plaques de tourbes ne se mettent pas entiéres, il faut les découper en petits morceaux d'environ 1cmx1cm et bien sur par dessus un sol assez lourd, s'il est trop léger, ca fait bouchon de liége cela flotte...

Ou encore fixer les plaques de tourbe au fond du bac au démarrage, en les collant avec un peu de silicone pour aquarium sur la vitre du dessous.
:mrgreen:
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités