C'est reparti RIO300

Toutes vos questions concernant la mise en route et comment débuter un aquarium et autres problèmes rencontrés avant l'ajout des poissons ! Consultez aussi notre FAQ Aquario.
Répondre
Avatar du membre
Hey Jo!
Alevin
Alevin
Messages : 96
Enregistré le : 09 janv. 2008, 10:47
Contact :

C'est reparti RIO300

Message par Hey Jo! » 09 déc. 2016, 10:49

Salut à tous!

Ca fait un bout de temps que je ne suis plus venu, ou que je regarde les sujets que d'un oeil, mais j'avais plus vraiement beaucoup le temps depuis 1 an.
J'ai du en effet mettre les loisirs et passions un peu en marge que j'ai été occupé dans la construction de la maison familliale!
Maintenant que cela est fait et qu'on habite dedans, il est temps de repassé au chose sérieuse, c'est a dire l'aquariophilie :)!

J'ai pu deplacer sans trop de difficulté mon 60L et le 10L, mais pour le 300L c'est autre chose!
Comme il est en eau depuis 2011, je croit, j'en ai profité pour le vidé et nettoyer completement.


Je vais garder le bac bien sur, il me conviens très bien mais je voudrai savoir si il n'y a pas de nouvelle chose depuis son achat qui pourrai l'améliorer.

J'ai deja les néons à changer (4x54W en T5). Quels serai le bon accord de néons actuelle pour avoir le meilleur éclairage? Sachant que j'ai un kit de CO2 pour les plantes.
J'ai vu qu'ils font actuellement des néons led pour remplacer les anciens? J'ai meme vu que l'on pourrai remplacer les balasts T5 par des leds. C'est fait par Juwel mais c'est 199€ x2 quand meme!! Quelqu'un a un retour la dessus?


Coté filtration, j'avais au debut un filtre Eheim, mais l'eau été devenu verte car elle n'etais pas assez puissante :/, j'y est donc rajouter un JBL 1500 en plus. Apres je n'ai plus eu d'eau verte.
Quel filtre utilisé vous pour 350L, j'aimerai n'en utilisé qu'un seul pour gagné de la place. Le JBL1500 suffit-il?


Pour le sol, je pense prendre comme je fait d'habitude, c'est a dire de l'aquabasis en fond et du sable. Surement celui que JBL commercialise depuis quelques année. Je l'ai pour le 60L et il me satisfait pour l'instant.

Merci d'avance pour vos avis/remarque. C'est toujours un grand moment que la mise en eau d'un bac de cette taille, c'est pour ca qu'il faut bien prendre son temps :)

Avatar du membre
Vince94
Modérateur
Modérateur
Messages : 3835
Enregistré le : 01 janv. 2007, 10:17
Contact :

Re: C'est reparti RIO300

Message par Vince94 » 20 déc. 2016, 22:17

Bonsoir,


Concernant la filtration, quel modèle Eheim avais-tu ?
Le JBL e1500 est déjà suffisant pour ton volume.
Je l'ai utilisé sur un Rio400 pendant un petit moment et cela faisait largement l'affaire.
Le principe étant de faire les changements d'eau, surveiller l'évolution du bac et procéder à une maintenance "raisonnable".

Concernant l'éclairage, 4x54w est déjà un bon éclairage sur cet aquarium, ensuite tout dépendra de ce que tu souhaites faire exactement à terme.
Mais si je devais faire évoluer, je partirai sur une rampe d'une autre marque mais plus performante et puissante (même si esthétiquement cela rend moins bien).

Vincent
:cercle:

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: C'est reparti RIO300

Message par scalaire92 » 20 déc. 2016, 23:40

Non l'eau verte, n'est pas une conséquence d'une insuffisance de filtration.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Hey Jo!
Alevin
Alevin
Messages : 96
Enregistré le : 09 janv. 2008, 10:47
Contact :

Re: C'est reparti RIO300

Message par Hey Jo! » 21 déc. 2016, 08:46

il s'agit d'une Eheim Professionnel III 2075, 1250l/h.
En tout cas l'ajout d'un 2eme filtre avais permis de rendre l'eau nettement plus clair. Peut etre que d'autres parametres sont à prendre en compte.
Je vais le relancer avec 1 seul et on verra deja.
Je sais pas lequel choisir, le JBL est le 1500 a 1400L/H donc théoriquement un poil mieux.
Il me reste encore du temps avant de tranché.

Il me faut un éclairage qui reste dans le capot, car sinon l'esthétique de l'aquarium va semer le trouble dans le couple :oops: ! J'ai déjà eu du mal à l'integré dans le salon, alors il faut que ce soit nikel nikel

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: C'est reparti RIO300

Message par scalaire92 » 21 déc. 2016, 14:58

D'autres paramètres sont à prendre en compte, c'est sur et certain.


Pour une meilleure intégration au décor de madame, lui proposer, de mettre en peinture le meuble, ou encore le placage de bois (collé) sur le meuble, voir même sur le bac lui même (habillage des cornières).

Il existe des éclairages au design très moderne/industriel qui se posent sur les rebords. On peut habiller le couvercle également de l'aquarium. (ca tient moins bien, parce que cela chauffe toujours un peu )


Il existe des aquariums très design d'origine, mais les prix s'en ressentent également.
(idem pour les meubles). La version, un peu éco existe chez Europrix Lens, avec des stratifiés, colorés, ou imitant une texture. Meuble Europrix, si le bac est d'une taille standard.
(voir une partie de leur catalogue sur internet, ne pas hésiter à leur téléphoner au magasin)
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Hey Jo!
Alevin
Alevin
Messages : 96
Enregistré le : 09 janv. 2008, 10:47
Contact :

Re: C'est reparti RIO300

Message par Hey Jo! » 21 déc. 2016, 21:11

J'ai pas l'intention de changer d'aqua, le coût serai trop important pour pas grand chose de plus.
J'ai déjà un RIO 300 qui rentre pile poil a sa place. A la rigueur si cetait pour avoir un 150cm de facade.
C'est juste que tant qu'a le redemarrer de zéro, autant en profité un peu pour l'améliorer.
J'hésite encore pour l'éclairage, mais je pense me laisser tenté quand même par les Juwel LED... Hmmm c'est difficile :tete:
Au pire si je me décide pas, je reprend des néons T5, ça marcher aussi très bien. C'est surtout histoire de faire des économies sur le long terme en consommant moins d'éléctricité et ne plus avoir besoin de changer les néons tous les 18 mois.
Je vais me prendre un chauffage externe Hydor, histoire d'avoir moins à l'intérieur de l'aqua.

Je regarde encore pour le réacteur CO2 si ya pas mieux que le TAIFUN de jbl car il prend beaucoup de place aussi.
Après reste le sable etc...
Je pense que l'aquabasis et du sable standard feront bien l'affaire. Pour la déco, j'ai en stock quelques belle racines qui devrait faire aller.

Je vais laisser passé les fêtes tranquillement, ça me laissera le temps de murir tout ça :)

Avatar du membre
Vince94
Modérateur
Modérateur
Messages : 3835
Enregistré le : 01 janv. 2007, 10:17
Contact :

Re: C'est reparti RIO300

Message par Vince94 » 03 janv. 2017, 22:07

Pour avoir essayer, les rampes LED juwel c'est pas terrible.
Je pencherai davantage pour un bon T5 à l'ancienne, le changement des néons n'étant pas hyper couteux.

Ensuite pour le chauffage externe ... idem je n'ai jamais été fan.
J'ai toujours peur de la panne ou du problème et donc du souci dans le bac (si on parle de la même chose).

Avatar du membre
Hey Jo!
Alevin
Alevin
Messages : 96
Enregistré le : 09 janv. 2008, 10:47
Contact :

Re: C'est reparti RIO300

Message par Hey Jo! » 04 janv. 2017, 19:07

Salut!

Finalement j'ai laissé tomber pour les rampe LED. C'est un peu beaucoup trop cher. 300€ de plus quand même!
J'ai pris le chauffage externe hydor 300watt. Je pourrai me faire une idée de ce que ca vaut. J'ai également pris le JBL CO2 direct. Je verrai ce que ça vaut aussi :).

Pour l'instant j'ai commandé et acheté au magasin les T5 etc... Il me reste a voir pour quelques pierres car j'ai déjà les racines qui me reservirons.
Pour le sol, je vais partir sur du classique Aquabasis + gravier/quartz roulé. Le seul soucis c'est que j'ai du mal à trouver du gravier dans les magasins, il n'y en a que pour les sols technique ou des graviers de couleur. J'aurai aimé prendre du quartz de taille moyenne mais je n'en ai pas encore trouver!
Quand j'ai regarder sur internet, j'ai trouver sur un site à 19€ les 25kg. Super, ya juste 75 euros de frais de port lol!

Après il restera les plantes à acheter, surement sur floraquatic.

Avatar du membre
Vince94
Modérateur
Modérateur
Messages : 3835
Enregistré le : 01 janv. 2007, 10:17
Contact :

Re: C'est reparti RIO300

Message par Vince94 » 04 janv. 2017, 20:14

C'est sûr qu'à 300€ c'est juste hors de prix.
Moi je l'avais prise d'occaz pour beaucoup moins chère.
D'ailleurs à ce prix là tu peux partir sur de la "vraie" rampe led type Razor et autres. Pour les avoir testées celles là sont top.

Concernant le sable, bizarre que tu ne trouves pas ton bonheur en magasin.
Sur internet c'est effectivement à des prix attractifs mais les frais de port ça cartonne.
Le seul sable que j'ai pu commander sur internet c'était pour de l'eau de mer et en faible quantité.

Avatar du membre
Hey Jo!
Alevin
Alevin
Messages : 96
Enregistré le : 09 janv. 2008, 10:47
Contact :

Re: C'est reparti RIO300

Message par Hey Jo! » 04 janv. 2017, 22:04

Quels étaient les défauts sur la rampe LED de juwel?
Tu les as changer/revendu après coups?

rubadub
Alevin
Alevin
Messages : 97
Enregistré le : 19 déc. 2014, 23:12
Contact :

Re: C'est reparti RIO300

Message par rubadub » 05 janv. 2017, 08:33

J'ai découvert les rampes LED juwel aussi, pour remplacer les standards T5. Je suis preneur d'avis également.

Avatar du membre
Vince94
Modérateur
Modérateur
Messages : 3835
Enregistré le : 01 janv. 2007, 10:17
Contact :

Re: C'est reparti RIO300

Message par Vince94 » 05 janv. 2017, 09:48

Je les avais simplement trouvées chères, pas adaptées en puissance ni en type de luminosité.
Je les avais prises d'occasion pas cher du tout pour tester mais ça ne m'a pas plus donc j'ai refilé à quelqu'un.

Maintenant cela peut te plaire ou plaire à d'autres.

Disons que quitte à prendre une rampe LED, l'opterai pour d'autres marques et modèles.

Avatar du membre
Hey Jo!
Alevin
Alevin
Messages : 96
Enregistré le : 09 janv. 2008, 10:47
Contact :

Re: C'est reparti RIO300

Message par Hey Jo! » 16 janv. 2017, 19:35

Bonsoir!

Merci d'avoir répondu à mon sujet! L'aquarium est maintenant en eau depuis hier. Pas évident de remplir 300L avec de l'eau osmosé mais j'y suis arrivé!!
J'ai donc gardé mes habitudes et j'ai refait la même chose, c'est a dire 4 tube T5 de 54w avec reflecteurs. J'ai aussi gardé mes deux pompes, sur lesquels j'ai ajouté sur l'un, le chauffage hydor de 300watts et sur l'autre, le systeme d'injection de CO2 externe JBL direct.
Je ne connais pas ces systemes, c'est l'occasion de se faire un avis dessus!

Je l'ai plutôt bien planté avec 18 sortes de plantes, quelques anubias et microsorums de différent gabari. Beaucoup de plantes à tiges pour l'arrière plan ainsi que des cryptocoryne pour le devant/coté.
On va voir comment ca pousse et avisé des changements si besoin.

Puisque vous avez été sage, je vous met une petite photo!

Image

Bonne soirée!!

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: C'est reparti RIO300

Message par scalaire92 » 16 janv. 2017, 21:46

Pour le moment, malgré le nb d'espèce différente, cela fait désert pour plantes. Avec le temps, les plantes vont se développer et tu pourra bouturer les tiges. Les cryptocorynes mettront du temps à se multiplier, mais elles peuvent devenir aussi très envahissantes, en quelques années.

Il faudra voir en combien de temps, les plantes prennent de l'augmentation en volume, surface.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Avatar du membre
Hey Jo!
Alevin
Alevin
Messages : 96
Enregistré le : 09 janv. 2008, 10:47
Contact :

Re: C'est reparti RIO300

Message par Hey Jo! » 17 janv. 2017, 10:28

Il y a beaucoup de tige derrière les racines. Malheureusement quand on les reçoit, elles sont pas bien grande.
Faut être patient :).
Dans le fond on trouve de la rotala, polysperma, ludwigia, bacopa et Reineckii par exemple. ca fait un sacré mélange mais c'est pour contrer les premières algues et me faire une idée du rendu de chaque plante.
A voir si elles prennent tous correctement. J'ai commandé chez floraquatic. Nikel très belle plantes, arrivé en temps et en heure. C'est juste dommage que la rotala soit en version émergé, mais je le savais avant de commandé.

scalaire92
Coelacanthe
Coelacanthe
Messages : 19921
Enregistré le : 25 oct. 2005, 14:41

Re: C'est reparti RIO300

Message par scalaire92 » 17 janv. 2017, 17:51

Oui c'est normal, tu verra les plantes qui se plaisent et celles qui sont moins contentes.
- Vous devrez faire sans moi, on me cherche querelle, mais je suis le coupable. Donc ce sera sans moi maintenant

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités