Poils verts sur mes plantes d'aquarium

Répondre
Nico06140
Oeuf
Oeuf
Messages : 1
Enregistré le : 28 mars 2024, 23:57
Contact :

Poils verts sur mes plantes d'aquarium

Message par Nico06140 »

Bonjour à tous
Voilà cela fait maintenant 8 mois que mon bac de 300 litres est en eau, après être passé au travers de mon cyclage avec quelques déséquilibres tout allait bien depuis quelques temps dans mon aquarium à part quelques algues pinceaux que j'ai réussi à exterminer (mais vraiment pas de quoi s'alarmer)
Je fais face depuis quelques jours à un nouveau problème et il y a peu de ressources sur le sujet, une invasion de poils verts sur mes plantes comme sur la photo ci dessous, mon éclairage (au led) était de 10h30 par jour mais pas avec la même intensité en continu, je l'ai provisoirement fait tomber à 8h pour voir si cela avait un impact
J'ai récemment introduit de nouveaux poissons

Mon bac est bien planté, comme sur la photo ci dessous avec système de CO2

Mes paramètres :

Ph: 6.6
No2 :0
No 3 :quasi nul car mes plantes consomment tout rapidement même si j'en rajoute régulièrement je ne vois aucune différence
Gh : 4
Kh : 4
Phosphates: 0.05
Filtration sur tourbe depuis peu (je ne pense pas que ça puisse avoir un impact mais ça fait partie de mes modifications récentes)
Changement d'eau environ toutes les deux semaines 15% ( je faisais 1 fois par semaine mais je trouvais ça trop)
Température 25 degrés


Avez vous un avis la dessus ?

Merci beaucoup :)



Image

Image
eugeneaqua
Oeuf
Oeuf
Messages : 17
Enregistré le : 02 janv. 2024, 18:54
Contact :

Re: Poils verts sur mes plantes d'aquarium

Message par eugeneaqua »

Bonjour,
L'éclairage était présent un trop grand nombre d'heure et unefois que les algues sont présentes même si vous éclairé moins elles restent.
L'éclaire peut même être présent 7 heures par jour. Cela dépend des variétés de plantes.
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité