Mes paramettres - de pire en pire

Vous recherchez des infos sur une espèce ? un poisson d'eau douce, crevette ? De l'aide pour lutter contre une maladie ? C'est par ici !
Fiches poissons | Fiches crevettes
Poisson_vivant
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 13 août 2006, 23:03
Contact :

Mes paramettres - de pire en pire

Message par Poisson_vivant » 07 nov. 2007, 13:45

Salut!
Je voulais vous indiquer mes paramettres pour savoir si c'était bien et que faire pour changer si besoin est..
Ces tests sont fait avec une malette aquascience, Meme si je ne trouve pas ces tests trés préci :?
Pour mon 320L pour scalaires :

PH : 8 -> eau alcalin
TAC (dureté carbonatée) : 20 -> standard eau de mer
TH (dureté totale) : 20 -> eau dure
Nitrates : 0 -> parfait
Nitrites : 0 -> parfait, bon équilibre


Mon 170L à guppys :
PH : 8 -> eau alcalin
TAC (dureté carbonatée) : 12 -> eau douce standard
TH (dureté totale) : 15 -> la couleur est entre le 10 et le 20
Nitrates : 0 -> parfait
Nitrites : 0 -> parfait, bon équilibre

Voila, y a plus qu'a me dire.
J'utilise déja de l'eau osmosé, j'ai un osmoseur perso, sa coute rien sur ebay, une fois usé, sa vaut meme pas le coup de remplacer la cartouche, autant en acheter un neuf ^^
Les paramettres de l'eau qui en sort sont :
PH : 6.5 -> eau acide
TAC (dureté carbonatée) : 0 -> Ph instable
TH (dureté totale) : 0 -> eau trés douce

J'ajouterais aussi que ci mes paramettres ne vont pas, ne me conseillé pas de rajouté encore plus d'eau osmosé, mes poissons ne l'aime pas tellement ^^ , enfin si, mais a dose correct, si j'en mes plus, ils suffoquent.. Et obligation de rajouter un bulleur pour qu'ils respirent denouveau normalement.

Merci de votre attention :)
@++


Edit : les données de mon eau du robinet explose tous les tests, toutes les couleurs sont au maxi...
Modifié en dernier par Poisson_vivant le 19 nov. 2007, 20:21, modifié 1 fois.

Poisson_vivant
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 13 août 2006, 23:03
Contact :

Message par Poisson_vivant » 07 nov. 2007, 20:26

Faut que je rajoute des photos pour que le topic soit plus atraillant? :mrgreen:

Avatar du membre
lagun
Adulte
Adulte
Messages : 1029
Enregistré le : 21 oct. 2006, 21:32
Contact :

Re: Mes paramettres

Message par lagun » 07 nov. 2007, 20:34

Poisson_vivant a écrit :
J'ajouterais aussi que ci mes paramettres ne vont pas, ne me conseillé pas de rajouté encore plus d'eau osmosé, mes poissons ne l'aime pas tellement ^^ , enfin si, mais a dose correct, si j'en mes plus, ils suffoquent.. Et obligation de rajouter un bulleur pour qu'ils respirent denouveau normalement.

:shock:


Je ne suis pas sur de ça!!!!


Ph 8 trop haut pour des scalaires....l'eau est trop dure; donc plus d'eau osmosé!!!
Image
8 L
14 L (killie)
60 L (multi)
96 L (wingei, japonica + Rc )
200 L (pelvicachromis pulcher)
250 L Meuble en construction !!

Poisson_vivant
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 13 août 2006, 23:03
Contact :

Message par Poisson_vivant » 07 nov. 2007, 21:17

héhé, mais si j'en mes plus, faut que je rajoute un bulleur car ils ont du mal a respirer avec trop d'eau osmosé, et donc le ph remonte...

Avatar du membre
yves76750
Juvénile
Juvénile
Messages : 412
Enregistré le : 23 août 2007, 13:45
Contact :

Message par yves76750 » 07 nov. 2007, 21:53

Poisson_vivant a écrit :héhé, mais si j'en mes plus, faut que je rajoute un bulleur car ils ont du mal a respirer avec trop d'eau osmosé, et donc le ph remonte...
Avec tes param^tres ton PH devrait pourtant être assez stable... je me trompe... :idea: :?:

Moi aussi je pense que tu devrais mettre de l'eau osmosée pour faire baisser encore le Th et filtrer sur tourbe pour continuer de faire baisser le PH.
Aquarium 96 litres brut / Eclairage par 3 tubes de 18w
PH=7,2 ; GH=10 ; KH=9 ; NO2=0 ; NO3=1 ; FE=0.10

pierre80
Juvénile
Juvénile
Messages : 308
Enregistré le : 06 janv. 2006, 20:26
Contact :

Message par pierre80 » 09 nov. 2007, 23:28

bonsoir,

Tu veux baisser ton pH ton cas est certe un peut particulier: :?
j'obterais pour continué a mettre beaucoup d'eau osmosée (pas 100% car les minéraux et autres sont importants pour l'organisme animal comme végétale)(ce qui ni a plus dans l'eau osmosée) :o

Met bien sur un bulleur :shock: (ton pH va augmenté mais pas énorme)
ou ajoute des plantes (si tu n'en n'a pas ou peu) style des élodées :D

ton pouvoir tempon va baisser (TAC ou kH) grace a l'eau osmosée :wink:

Baisse ton kH le plus bas possible(pas tros quand même) 4-5 serai bien

Puis installe une petite filtration sur tourbe le pH va baisser facilement vu que tu n'aurais pas beaucoup de kH (pouvoir tempon)mais enlève ton bulleur

ajoute si tu en voit l'utilité des plantes(cité plus haut!!!) elles te permetteront de produire de l'oxigène grace à la photosyntèse

voila je crois n'avoir rien oublier
cordialement
pierre (étudiant en bac pro aquacole) si ça peux te rassuré(e)

ce n'est peut etre pas la science exacte mais c'est ce que j'ais fais et cela a fonctionné pour ma part


PS: avant de faire quelque chose attend qu'il y ai plusieurs infos (qu'il veuleut dire la même chose)
je ne tient pas a ce qu'il y a une écatombe dans ton l'aqua de ma faute on ne c'est jamais :roll:

bonne soirée
cordialement pierre
300L amazonien(4discus,31cardinalis,7corydoras,4ancistrus)
Ph:6,8
Th:10
Gh:6
No2:0
No3:<5

pierre80
Juvénile
Juvénile
Messages : 308
Enregistré le : 06 janv. 2006, 20:26
Contact :

Message par pierre80 » 09 nov. 2007, 23:33

yves76750 a écrit : Avec tes param^tres ton PH devrait pourtant être assez stable... je me trompe... :idea: :?:

Moi aussi je pense que tu devrais mettre de l'eau osmosée pour faire baisser encore le Th et filtrer sur tourbe pour continuer de faire baisser le PH.
hO0O0O0O00 :oops: dsl j'ais pas vu que j'ais repris l'idées principale de yves76750 en tt cas tu a déjà 2 personne qui te dise la même chose :wink:
300L amazonien(4discus,31cardinalis,7corydoras,4ancistrus)
Ph:6,8
Th:10
Gh:6
No2:0
No3:<5

Avatar du membre
yves76750
Juvénile
Juvénile
Messages : 412
Enregistré le : 23 août 2007, 13:45
Contact :

Message par yves76750 » 10 nov. 2007, 09:05

pierre80 a écrit :bonsoir,

j'obterais pour continué a mettre beaucoup d'eau osmosée (pas 100% car les minéraux et autres sont importants pour l'organisme animal comme végétale)(ce qui ni a plus dans l'eau osmosée) :o
Ne peut-il pas mettre que de l'eau osmosée en la reminéralisant un peu avant de l'introduire :?: :idea:
Aquarium 96 litres brut / Eclairage par 3 tubes de 18w
PH=7,2 ; GH=10 ; KH=9 ; NO2=0 ; NO3=1 ; FE=0.10

Avatar du membre
Paysagiste76
Subadulte
Subadulte
Messages : 550
Enregistré le : 17 févr. 2007, 03:01
Contact :

Message par Paysagiste76 » 10 nov. 2007, 09:14

non yves car il manquera certain minéraux. Car ont ne peux dissoudre tout les oligaux élément de l'eau normal dans de l'eau osmosé. ;)

Par contre pour essayer de baisser ton PH en attendant d'avoir la tourbe, tu peux utiliser de la feuille de chêne (préalablement bouilli dans l'eau pour désinfection) et tu la met directement dans ton bac. En plus tes poisson pourrons se planquer dedans.
Une bonne filtration vos mieux, qu'une armada de produit!!!!
Recherche red crystal, mais aussi Plante divers et surtout tapissante en Seine Maritime ou l'Eure.

Avatar du membre
yves76750
Juvénile
Juvénile
Messages : 412
Enregistré le : 23 août 2007, 13:45
Contact :

Message par yves76750 » 10 nov. 2007, 09:20

Paysagiste76 a écrit :non yves car il manquera certain minéraux. Car ont ne peux dissoudre tout les oligaux élément de l'eau normal dans de l'eau osmosé. ;)
Merci pour l(info :)
Aquarium 96 litres brut / Eclairage par 3 tubes de 18w
PH=7,2 ; GH=10 ; KH=9 ; NO2=0 ; NO3=1 ; FE=0.10

Poisson_vivant
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 13 août 2006, 23:03
Contact :

Message par Poisson_vivant » 10 nov. 2007, 10:25

élodées j'en ai eu a un moment, sa fait partie des plantes qui pousse a vitesse grand V :D
Si c'est sa le but, j'ai déja des plantes qui pousse a vue d'oeil. je les avais totalement supprimé de mon aqua car c'est grave prise de tete, de plus au bout d'un moment, faut tout arraché car la plante c'est plus qu'un tron, et tout ce qui est bon sur le plante flotte a la surface :lol:

Avatar du membre
yves76750
Juvénile
Juvénile
Messages : 412
Enregistré le : 23 août 2007, 13:45
Contact :

Message par yves76750 » 10 nov. 2007, 15:48

Poisson_vivant a écrit :élodées j'en ai eu a un moment, sa fait partie des plantes qui pousse a vitesse grand V :D
Si c'est sa le but, j'ai déja des plantes qui pousse a vue d'oeil. je les avais totalement supprimé de mon aqua car c'est grave prise de tete, de plus au bout d'un moment, faut tout arraché car la plante c'est plus qu'un tron, et tout ce qui est bon sur le plante flotte a la surface :lol:
Les spécialistes pourront peut-être dire quelques choses sur cela.
Mais à mon avis un tronc dégarni devrait signifier qu'il y a un ou plusieurs manque. Pas asse d'éclairage, pas assez de fer ou d'oligo-élléments....
Aquarium 96 litres brut / Eclairage par 3 tubes de 18w
PH=7,2 ; GH=10 ; KH=9 ; NO2=0 ; NO3=1 ; FE=0.10

Avatar du membre
Paysagiste76
Subadulte
Subadulte
Messages : 550
Enregistré le : 17 févr. 2007, 03:01
Contact :

Message par Paysagiste76 » 10 nov. 2007, 21:06

pas forcément une plante qui aurait un manque d'entretien peux créer une ramification et se dégarnir de feuille et donc rigidifier sa tige jusqu'a en faire un tronc.

pour éviter cela il faut la couper régulièrement et a intervalle régulier, elle se concentrera a refaire des pousse et non a se ramifier.
Une bonne filtration vos mieux, qu'une armada de produit!!!!
Recherche red crystal, mais aussi Plante divers et surtout tapissante en Seine Maritime ou l'Eure.

Avatar du membre
lagun
Adulte
Adulte
Messages : 1029
Enregistré le : 21 oct. 2006, 21:32
Contact :

Message par lagun » 11 nov. 2007, 10:53

Tout depend des plantes mais un manque d'eclairage est souvent à la base de c'est probleme...
Image
8 L
14 L (killie)
60 L (multi)
96 L (wingei, japonica + Rc )
200 L (pelvicachromis pulcher)
250 L Meuble en construction !!

Poisson_vivant
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 13 août 2006, 23:03
Contact :

Message par Poisson_vivant » 18 nov. 2007, 18:29

Salut!
J'ai donc acheté de la tourbe de chez JBL ! Je savais pas que sa se présentait en croquette :lol: Je pensais que s'était une genre de boue avec de la paille :D

Enfin vla, c'est a laissé en permanance? Quand mon ph descendra t'il? et de combien? Sa marche tout le temp la tourbe ou au bout d'un moment faut changer?
thx!
++

Poisson_vivant
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 13 août 2006, 23:03
Contact :

Message par Poisson_vivant » 19 nov. 2007, 20:21

Bon, c'est de pire en pire!
Après ajout de 20L d'eau osmosé (en plus de ce qui avait déja), et co2 et de filtration sur tourbe, mon ph est de 8.5!!

C'est de pire en pire !
Je comprend rien :?

Avatar du membre
lagun
Adulte
Adulte
Messages : 1029
Enregistré le : 21 oct. 2006, 21:32
Contact :

Message par lagun » 19 nov. 2007, 20:31

De combien est ton kh ???

Si il est à plus de 4 tu ne pourra pas faire varier ton ph.... :?
Image
8 L
14 L (killie)
60 L (multi)
96 L (wingei, japonica + Rc )
200 L (pelvicachromis pulcher)
250 L Meuble en construction !!

Poisson_vivant
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 13 août 2006, 23:03
Contact :

Message par Poisson_vivant » 19 nov. 2007, 20:44

lagun a écrit :De combien est ton kh ???

Si il est à plus de 4 tu ne pourra pas faire varier ton ph.... :?
ba oui il est de plus de 4! C'est meme pire qu'avant
Le rajout d'eau osmosé en masse ne change absolument rien a mes paramettre

Avatar du membre
lagun
Adulte
Adulte
Messages : 1029
Enregistré le : 21 oct. 2006, 21:32
Contact :

Message par lagun » 19 nov. 2007, 21:01

:shock:

Question bête : Tu as testé les parametres de ton eau osmosé ???
Image
8 L
14 L (killie)
60 L (multi)
96 L (wingei, japonica + Rc )
200 L (pelvicachromis pulcher)
250 L Meuble en construction !!

Poisson_vivant
Nageur libre
Nageur libre
Messages : 161
Enregistré le : 13 août 2006, 23:03
Contact :

Message par Poisson_vivant » 19 nov. 2007, 21:04

lagun a écrit ::shock:

Question bête : Tu as testé les parametres de ton eau osmosé ???
oui :lol: j'ai clu que mon osmoseur fesait de la merde sur le coup
Tout est au plus bas, donc c'est ok

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité