début aquarium 420l brut -> 525l brut

Dans ce forum, vous pouvez décrire vos aquariums et poster des photos. :roll: Astuce : utilisez le nouveau Module de Gestion Aqua.
Règles du forum
Astuce : Module de Gestion Aqua pour vérifier la cohérence de votre aquarium. :accord8:
r1df4
Alevin
Alevin
Messages : 59
Enregistré le : 31 juil. 2017, 15:51
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par r1df4 » 24 févr. 2018, 23:48

Pour ton PH commences par supprimer le refroidissement de ta rampe (à débrancher ou encore mieux, à démonter rapidement). J'ai le même système sur mes bacs aquatlantis, les remous font augmenter le PH de manière significative..

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 25 févr. 2018, 07:49

dimitri43 a écrit :
24 févr. 2018, 19:30
bon ben pas trop d'évolution des algues à part qu'elles deviennent marron.
on a jamais dit que ca se règlerait en une semaine hein :mrgreen: :mrgreen: c'est long les algues, des fois ça dure 6 mois, 8 mois, puis un jour tu craques, tu balance de l'algexit, et elles reviennent jamais... et parfois si... ça dépend des bacs, faut être patient, lutter le plus naturellement possible... mais chaque action prend au moins 15j pour avoir un résultat^^


j'espère que tu vas arriver a nourrir les didi les plus soumis... :?
dimitri43 a écrit :
24 févr. 2018, 19:30
Qu'en pensez-vous le Ph devrait descendre maintenant non?
Pourquoi mon Gh monte , c'est dû à quoi ?
le GH qui remonte, c'est pas normal... ca peut être soit l'eau du robinet qui a changé de paramètres, soit le sol, soit les pierres...
le pH a KH2 doit pouvoir bien varier oui... met de la tourbe :P
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Avatar du membre
Pastis 54
Subadulte
Subadulte
Messages : 720
Enregistré le : 13 juin 2010, 17:34
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par Pastis 54 » 25 févr. 2018, 08:38

Salut !

De trés beaux discus tu as choisi, en réalité cela doit être encore mieux ;)
Perso, quand j’avais mon groupe de 5, j’avais 1 trés dominant et 2 autres qui faisaient les malins car le chef les laissait tranquille, du coup les 2 derniers ne mangeaient pas grand chose et grossissaient bien moins vite donc je séparais les doses de nourriture en deux et je donnais dans un coin en premier ou je savais que les 3 dominant allaient se précipiter dessus. Quand ils mangeaient je distribuais un peu plus loin pour que les 2 autres mangent et ça fonctionnait crème.
Au bout de quelques temps, les 2 autres se sont affirmés un peu plus et ne se laissaient plus faire pendant les distributions ;)

En espérant pouvoir t’aider !

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 25 févr. 2018, 17:12

r1df4 a écrit :
24 févr. 2018, 23:48
Pour ton PH commences par supprimer le refroidissement de ta rampe (à débrancher ou encore mieux, à démonter rapidement). J'ai le même système sur mes bacs aquatlantis, les remous font augmenter le PH de manière significative..
Oui ça fait 4-5 jours que ça tourne plus je vais acheter plus de tourbe demain et en mettre dans le 2ème filtre, je veux absolument faire descendre se P..... de PH
cham11 a écrit :
25 févr. 2018, 07:49

on a jamais dit que ca se règlerait en une semaine hein :mrgreen: :mrgreen: c'est long les algues, des fois ça dure 6 mois, 8 mois, puis un jour tu craques, tu balance de l'algexit, et elles reviennent jamais... et parfois si... ça dépend des bacs, faut être patient, lutter le plus naturellement possible... mais chaque action prend au moins 15j pour avoir un résultat^^


j'espère que tu vas arriver a nourrir les didi les plus soumis... :?


le GH qui remonte, c'est pas normal... ca peut être soit l'eau du robinet qui a changé de paramètres, soit le sol, soit les pierres...
le pH a KH2 doit pouvoir bien varier oui... met de la tourbe :P
Pour les algues en fait je voulais dire "pas trop d'évolution" le faite que ça n'avait pas plus poussé que ça et c'était cool .

Pour le Gh je n'ai pas testé mon eau de conduite et les pierres c'est de la volcanique .
Pastis 54 a écrit :
25 févr. 2018, 08:38
Salut !

De trés beaux discus tu as choisi, en réalité cela doit être encore mieux ;)
Perso, quand j’avais mon groupe de 5, j’avais 1 trés dominant et 2 autres qui faisaient les malins car le chef les laissait tranquille, du coup les 2 derniers ne mangeaient pas grand chose et grossissaient bien moins vite donc je séparais les doses de nourriture en deux et je donnais dans un coin en premier ou je savais que les 3 dominant allaient se précipiter dessus. Quand ils mangeaient je distribuais un peu plus loin pour que les 2 autres mangent et ça fonctionnait crème.
Au bout de quelques temps, les 2 autres se sont affirmés un peu plus et ne se laissaient plus faire pendant les distributions ;)

En espérant pouvoir t’aider !
Merci , oui ils sont beau , c'est ce que je fait de nourrir à plusieurs endroit mais rien à faire pour le moment ça tombe devant leur pif mais pas mieux après les deux autres arrivent et engloutissent tout .

J'ai changé un peu le décor de place on verra bien et je vais acheter d'autres chose à manger, pourtant ils ont déjà du congeler du granulés et des paillettes .
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 26 févr. 2018, 09:33

dimitri43 a écrit :
25 févr. 2018, 17:12
Pour les algues en fait je voulais dire "pas trop d'évolution" le faite que ça n'avait pas plus poussé que ça et c'était cool .
ah! oui ok! :lol:
dimitri43 a écrit :
25 févr. 2018, 17:12
Pour le Gh je n'ai pas testé mon eau de conduite et les pierres c'est de la volcanique .
ok, donc pas les pierres... ça peut venir de l'eau de conduite, des fois le fournisseur change de source d'approvisionnement... ou alors de l'eau osmosée aussi, si la membrane est fatiguée... sinon du sol nutritif (je ne sais plus ce que tu as...) a moins que tu ne fertilise avec du magnésium??....
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 19 mars 2018, 09:32

Bon ben le GH est redescendu à 6
le PH descend doucement 7
KH 2
NO2 0.05
NO3 5

de nouvelles algues apparaissent

Image

Image

Image

tout ça c'est au bout d'une semaine juste avant le changement de l'eau plus nettoyage.

Le soleil ne tape pas du tout sur l'aquarium , éclairage 15h -> 22h
Image

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 04 juin 2018, 18:05

Bonjour

Voila quelques news de l'aquarium

Les poipoi sont tous là , ils mangent bien , sont bien calmes .
Mon seul petit bémol est la couleur de l'eau je ne m'habitue pas trop à cette couleur jaune et ma compagne encore moins je sais que c'est bon pour les poissons mais :tete:

Du coup comment faire pour avoir une eau bien claire ?
il faut que j'arrête de filtrer sur tourbe (tormec de jbl)

Mais comment mon ph va se comporter ( 60 litres eau osmosé 20 robinet par semaine)

Voila mes paramètres :

temp 29°
PH 6.5/7
KH 2
Gh 3
No2 0.05
No3 2.5
Po4 0.05
Fe 0

Mes algues sont toujours présentent encore je n'arrive pas à les faire disparaitre :bof:
Est-ce qu'il y a qquchose de pas bon dans mes paramètres ?

Image

Image

Image
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 04 juin 2018, 19:32

tu peux remplacer la tormec par des plaques de tourbe Hobby, c'est un peu moins efficace je trouve, mais ca colore pas... du coup ca passera au fil des changements d'eau ;)

pour les algues, bien gratter les racines déjà, et ajouter un peu de KNO3 ;) parce que t'as un peu trop de PO4 par rapport aux NO3...

jolis les didi :P
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 04 juin 2018, 21:02

cham11 a écrit :
04 juin 2018, 19:32
tu peux remplacer la tormec par des plaques de tourbe Hobby, c'est un peu moins efficace je trouve, mais ca colore pas... du coup ca passera au fil des changements d'eau ;)

pour les algues, bien gratter les racines déjà, et ajouter un peu de KNO3 ;) parce que t'as un peu trop de PO4 par rapport aux NO3...

jolis les didi :P
Merci bien

ok je vais voir pour acheter du kno3 mais quel marque ? et quel quantité de no3 je devrais avoir par rapport au Po4

Et puis si j'enlève la tourbe sans en remettre est-ce que le ph va remonter si je change mon eau avec 60l d'eau osmosée et 20l robinet chaque semaine ?
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 05 juin 2018, 10:50

dimitri43 a écrit :
04 juin 2018, 21:02
ok je vais voir pour acheter du kno3 mais quel marque ?
y a pas de marque, c'est en poudre sur aquascape boutique ;) on dilue 20g dans 500ml d'eau osmosée,et tu peux commencer en ajoutant 10ml/semaine ;)
dimitri43 a écrit :
04 juin 2018, 21:02
quel quantité de no3 je devrais avoir par rapport au Po4
1 PO4 pour 10 NO3 selon le rapport de redfield, perso même 1 pour 20 c'est bien... l'important étant que les NO3 ne soient pas un facteur limitant ;) j ai toujours tourné avec des PO4 indécelables ou quasi, dès que j'en ai de trop j'ai de la cyano XD 0,05 c'est bien mais il en faudrait pas plus quoi... alors qu'en NO3 tu pourrais être jusqu'a 10/15 sans souci
dimitri43 a écrit :
04 juin 2018, 21:02
Et puis si j'enlève la tourbe sans en remettre est-ce que le ph va remonter si je change mon eau avec 60l d'eau osmosée et 20l robinet chaque semaine ?
oui, y a de fortes chances que ça remonte petit a petit...
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 05 juin 2018, 21:09

ok merci des conseils


Pour le no3 est-ce que ça peu le faire ------>

http://www.aqua-store.fr/engrais-pour-p ... LsQAvD_BwE

et la tourbe de hobbit :D à part dans le seigneur des anneaux ou je peux en trouver ou est-ce qu'il y a un autre nom :D :D

En tout cas celles que j'ai vu c'est des plaques de tourbes à mettre au fond de l'aquarium sous le sable c'est ça ?
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 06 juin 2018, 10:08

oui, le easy life nitro ca le fait aussi je pense, même si ça te reviendra moins cher de prendre du KNO3 en poudre^^ perso j'étais passée a la poudre surtout parce que j avais le nitrogen de seachem dont la formule est plus proche des nitrites que des nitrates (dérivée d'urée ils disent), ce qui engendrait des algues filamenteuses chez moi. mais je pense qu'il n'y a pas ce problème avec la gamme easy life.

pour la tourbe >> http://www.aquascape-boutique.fr/epages ... s/FIBI-013
émiettée et placée dans une chaussette dans le filtre c'est pareil ;) (mais c'est vrai qu'on la trouve moins dans le commerce)
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 13 juil. 2018, 09:22

Hello ,

Retour de vacances après 15 jours sans nettoyage et l'aquarium était remplis d'algues :tete: :tete:

Du coup gros nettoyage .

Par contre Cham tu me parle du rapport de redfield soit 1 PO4 pour 10 NO3 , et tu me dis de rajouter du kno3 , mais mes tests sont :

0.05 de PO4
5 de NO3 (il y a 15 jours c'était 2.5)

Mais si je multiplie 0.05 PO4 par 10 je devrais avoir 0.5 de NO3 et là du coup j'en ai trop il ne faut pas que j'en rajoute ?

Où alors je n'ai pas tout compris.

help me je suis perdu
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 13 juil. 2018, 10:07

Ouais... c'est que c'est souvent pris en référence ce rapport de redfield sur les bacs plantés mais perso à chaque fois que j ai mis trop de PO4 j ai eu de la cyano mais par contre si on devait s'en tenir à 0.05 PO4 pour 0.5 NO3 on serait vite en carence de NO3... alors qu'entre 5 et 10 NO3 pour des PO4 entre 0 et 0.5 ça pousse très bien. .. PO4 à compléter si vraiment on observe des carences mais sinon même indecelables souvent ça passe 😉
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 13 juil. 2018, 14:02

cham11 a écrit :
13 juil. 2018, 10:07
Ouais... c'est que c'est souvent pris en référence ce rapport de redfield sur les bacs plantés mais perso à chaque fois que j ai mis trop de PO4 j ai eu de la cyano mais par contre si on devait s'en tenir à 0.05 PO4 pour 0.5 NO3 on serait vite en carence de NO3... alors qu'entre 5 et 10 NO3 pour des PO4 entre 0 et 0.5 ça pousse très bien. .. PO4 à compléter si vraiment on observe des carences mais sinon même indecelables souvent ça passe 😉

Ok donc on est d'accord je ne respect pas le rapport de redfield
mais je suis en carence de NO3

voila une photo après mon retour de vacances (15 jours sans changement d'eau et nourrissage par famille)

Image

Image

Faut-il que je m'inquiète ou pas ?

et après un nettoyage

Image

Image

Je n'arrive pas à enlever les algues sur les racines et je ne peux pas les sortir pour les brosser trop compliqué .

Et une autre petite question

est-ce que avec ma population et mes paramètres je peux mettre un ancistrus où d'ailleurs un couple car je crois que c'est minimum par 2 ?

( 5 didi / 10 cory / 8 otocinclus / 30aine cardi / 10 nez rouge )
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 14 juil. 2018, 11:28

Si jamais une petite cure d'algexit... ça te permettra de repartir sur de bonnes bases... après les plantes devraient bien reprendre le dessus maintenant 😉
Ancistrus oui. .. évite le couple parce qu'ils vont se reproduire comme des lapins et pour pêcher les jeunes après. .. :mrgreen: :mrgreen: et y en a de plus jolis que les basiques hein^^
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 14 juil. 2018, 17:10

cham11 a écrit :
14 juil. 2018, 11:28
Si jamais une petite cure d'algexit... ça te permettra de repartir sur de bonnes bases... après les plantes devraient bien reprendre le dessus maintenant 😉
Ancistrus oui. .. évite le couple parce qu'ils vont se reproduire comme des lapins et pour pêcher les jeunes après. .. :mrgreen: :mrgreen: et y en a de plus jolis que les basiques hein^^
Ok merci Cham

Je viens de commander la tourbe de hobby
algexit et et easylife nitro

on verra comment ça va réagir tout ça

et pout les Ancistrus (ils peuvent vivre seul?) et qu'est ce que tu as en tête comme spécimen ?
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 14 juil. 2018, 19:48

suis pas hyper calée sur ce genre de poissons pour te conseiller... je penserai déjà aux farlowella et sturisoma, mais y a aussi plein de L très sympa et bien plus beaux qu'un ancistrus classique, a voir ce que tu peux trouver en animalerie... moi j'ai 2 L270 tout mimi, je les voit très peu mais c'est toujours un évènement du coup :lol:
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Avatar du membre
dimitri43
Nageur libre
Nageur libre
Messages : 139
Enregistré le : 01 sept. 2017, 21:32
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par dimitri43 » 25 juil. 2018, 20:34

hello

Ca y est j'ai commencé le traitement algexit depuis lundi on verra bien comment cela évolue

mais après le traitement il faut filtrer sur charbon ou pas et combien de temps si oui ?

J'ai rajouté la tourbe de hobby aussi et du nO3 en liquide


et puis après je ne vais pas rajouter d ancistrus mais plutôt partir sur un couple de cichlidé nain

qu'est ce que vous en pensez ?
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4595
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: début aquarium 420l brut -> 525l brut

Message par cham11 » 26 juil. 2018, 08:08

dimitri43 a écrit :
25 juil. 2018, 20:34
mais après le traitement il faut filtrer sur charbon ou pas et combien de temps si oui ?
Non pas la peine...

Good pour le reste 😉
Rien ne se crée, rien ne se perd, tout se transforme...
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité