Soucis d'algues, et drôle de découverte !!

Une recherche de plante aquatique ? Des problèmes d'entretien ou de maintenance ? Quel engrais NPK choisir, le sol nutritif, l'éclairage optimal, diffusion de CO2 ? Toutes vos questions végétales ! Fiches Plantes
Répondre
EPoX
Oeuf
Oeuf
Messages : 26
Enregistré le : 25 mai 2008, 11:48
Contact :

Soucis d'algues, et drôle de découverte !!

Message par EPoX »

Bonsoir à tous et toutes,

Je viens vers vous car je viens de faire de drôles de découvertes dans mon aquarium.. Il est en eau depuis le 07 Avril 2020 et n'est toujours pas peuplé pour l'instant.

Tout se déroulait bien jusqu'à il y a quelques jours.. dans un premier temps j'ai constaté l'apparition d'algues (Compsopogon, je pense) uniquement sur mes vallisneria (photo 1). J'ai donc effectué quelques recherches et j'ai préféré couper les tiges où il y avait des algues. J'ai également remonté ma canne de rejet un peu plus haut, c'est vrai qu'elles étaient un peu en plein courant. Pour le moment l'algue n'est pas revenue.. à voir dans le temps.

Puis en regardant de plus près.. j'ai constaté qu'il y avait des "trous" sur les vallisneria (photo 2). En regardant encore de plus près, j'ai constaté la présence de ce qui pour le moment ressemble le plus à une chenille. J'ai essayé de faire des recherches mais je n'ai rien trouvé de concret (photo 3)...

J'ai également vu des petit 'vers' très fin sur les vitres.. sans pouvoir dire ce que c'est. Je suis dans l'attente d'une mallette complète de tests pour voir si il y a un déséquilibre... je vous tiendrait informé.

Voici les photos :

Photo 1 :
Image

Photo 2 :
Image

Photo 3 :
Image


Encore merci pour votre aide ! :aide: :aide:

Julien

Voici les différentes informations que je peux vous fournir :

Aquarium :
Fluval Fresh F60 (85 litres environ);
Filtration : FLUVAL 206 ( 406 Litres / Heure) ;
Chauffage : Tetra HT 150 ;
Eclairage led : 25W / 2350 lm ;
Système co2 dennerle 160 : réglage de 08 bulles / minutes ;
Température : 24° ;
Paramètres eau : ph : 6,5 / kh : 4 / gh 8 / no2 : <0,3mg/l - test gouttes ;
Bac éclairé progressivement jusqu'à 11 heure 30 par jour, sans lumière directe.
Changement d'eau de environ 10 litres par semaine, nettoyage d'un compartiment du filtre à chaque changement d'eau en alternance.

Le sol est composé d'un substrat JBL Aquabasis plus et de sable de loire.
Le bac est planté avec les espèces suivantes : Cabomba aquatica, echinodorus tenellus, hydrocotyle leucocephala, ludwigia repens et un peu de vallisneria gigantea.
J'ai décoré l'aquarium avec des racines de mangrove exclusivement.
Les seuls occupants qui sont présents sont des escargots (physe).
Image

Avatar du membre
Pilou
Nageur libre
Nageur libre
Messages : 198
Enregistré le : 29 oct. 2018, 15:12
Contact :

Re: Soucis d'algues, et drôle de découverte !!

Message par Pilou »

diminue ton temps d'éclairage ,
11h30 c'est trop pour du Led.


et la bestiole , on dirait une larve de libellule .

EPoX
Oeuf
Oeuf
Messages : 26
Enregistré le : 25 mai 2008, 11:48
Contact :

Re: Soucis d'algues, et drôle de découverte !!

Message par EPoX »

Bonjour Pilou,

Merci pour ton message.
Je vais diminuer progressivement l'éclairage, et voir ce qu'il se passe.

Concernant la larve, j'ai eu beau chercher mais je ne trouve rien qui puisse correspondre..
Seule chose, c'est que je l'ai observée pendant pas mal de temps et j'avais l'impression qu'elle mangeait la plante. A l'endroit même où je l'ai retirée, on aurait dit qu'il y avait un trou dans la plante.

Je vais surveiller et voir si j'en vois d'autres..

Merci ! :)
Image

Avatar du membre
Lohachata
Modérateur
Modérateur
Messages : 2168
Enregistré le : 20 déc. 2012, 20:39
Contact :

Re: Soucis d'algues, et drôle de découverte !!

Message par Lohachata »

Je rejoins Pilou, diminue ton temps d'éclairage, tu peux le baisser a 8h déjà..

Pour la bestiole ce n'est pas une larve de libellule, j'ai fais une recherche vite fait ce qui en ressort: ce serait une larve de mouche qui pond dans l'eau, la larve est phytophage. Donc si tu peux, enlève les a la main ou attend d'introduire les poissons qui se feront un plaisir de les manger.

Pour les petits vers sur les vitres, c'est plus normal que le machin qui mange tes Vallisneria :)
Quand le tröll parle, l'homme avisé l'écoute

Référent eau douce

EPoX
Oeuf
Oeuf
Messages : 26
Enregistré le : 25 mai 2008, 11:48
Contact :

Re: Soucis d'algues, et drôle de découverte !!

Message par EPoX »

Merci pour votre aide, effectivement cela y ressemble fortement, j'en déduit donc qu'il n'y a pas de danger pour de futurs pensionnaires ?

Je diminue petit à petit le temps d'éclairage pour arriver à 08 heures 00 !

Merci encore :accord8: :accord8:

Julien.
Image

Avatar du membre
Lohachata
Modérateur
Modérateur
Messages : 2168
Enregistré le : 20 déc. 2012, 20:39
Contact :

Re: Soucis d'algues, et drôle de découverte !!

Message par Lohachata »

Pas besoin de le diminuer progressivement, tu le règle sur 8h voir moins directement. Par contre pour remonter là va falloir le faire progressivement, par tranche de 30 minutes par semaine.
Quand le tröll parle, l'homme avisé l'écoute

Référent eau douce

EPoX
Oeuf
Oeuf
Messages : 26
Enregistré le : 25 mai 2008, 11:48
Contact :

Re: Soucis d'algues, et drôle de découverte !!

Message par EPoX »

Merci pour les informations, je viens de diminuer le temps d'éclairage, je vais voir l'évolution.

J'ai d'autres soucis maintenant.. ce matin en effectuant l'entretien du bac, j'ai constaté quelque chose de bizarre dans l'aquarium, une petite chose blanche, j'ai pensé à un morceau de feuille ou autre qui était entraîné par la pompe... sauf que la pompe était éteinte.. du coup j'ai mis du temps à réagir ! Ce n'était pas long, même pas 3-4 millimètres, ça avançait dans l'eau. Je l'ai perdu de vue puis j'ai remué les plantes pour essayer de voir où cette chose c'était cachée.
Et là, j'ai vu ré-apparaître ce truc ! Impossible de prendre des photos car c'était petit, mais tout ce que je peux dire c'est que c'était blanc/transparent, que j'ai pu constater une sorte de tête et au niveau de la queue il y avait plusieurs "tiges".

J'ai regardé un petit peu, et ça pourrait correspondre à une larve de libellule comme tu l'avais abordé ou une larve de dytique. J'ai introduit des plantes il y une semaine environ..

J'ai peur d'introduire des poissons maintenant... hormis les enlever au fur et à mesure, quelles sont les solutions dont je dispose ?

Merci de votre aide ! :accord9:
Image

EPoX
Oeuf
Oeuf
Messages : 26
Enregistré le : 25 mai 2008, 11:48
Contact :

Re: Soucis d'algues, et drôle de découverte !!

Message par EPoX »

Bonjour à tous !

Je reviens pour vous donner des nouvelles.
J'ai enfin effectué tous les tests, et tout est normal... à pars le fer qui est sans doute un peu bas.

Je confirme ce que j'ai dit la dernière fois, j'ai bien des larves de libellules.. elles sont certainement arrivées là quand j'ai ajouté de nouvelles plantes, je pensais les avoir bien nettoyées !

La seule solution que j'ai trouvé c'est de nettoyer le gravier et les plantes un peu plus souvent et de retirer les larves que je peux éventuellement voir.

J'espère que ça ira!
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité