Premier bac, 160l communautaire

Dans ce forum, vous pouvez décrire vos aquariums et poster des photos. :roll: Astuce : utilisez le nouveau Module de Gestion Aqua.
Règles du forum
Astuce : Module de Gestion Aqua pour vérifier la cohérence de votre aquarium. :accord8:
Répondre
Fauste
Oeuf
Oeuf
Messages : 3
Enregistré le : 22 juin 2020, 14:41
Contact :

Premier bac, 160l communautaire

Message par Fauste »

Bonjour,

Après avoir débuter en toute ignorance avec des poissons rouges pendant plusieurs années donc un petit bac d'environ 60l, j'aimerai me mettre réellement à l'aquariophilie avec quelque chose de plus cohérent et clairement plus respectueux que ce qu'on m'avais vendu à l'époque comme "bien pour des poissons rouge"... . Je me suis donc énormément intéressé à ce sujet pendant plusieurs semaines avant de lancer mon bac qui fait donc 160l : 100cm de longueur, 40cm de hauteur et 40 cm de largeur. Mon filtre est un tetra ex800 plus débit max 790l/h (donc presque 5x l'aquarium). Mon éclairage est du T5 juwel Hilite Nature 2x45 Watt pour un total cumulé de 6600L. J'ai également un chauffage, et des plantes.
L'eau est à 25°, les paramètres sont :
PH : 6,8 KH : 7 GH =10 Nitrites = 0 Nitrates = 15 Chlore = 0
A noter que j'ai des test en bandelettes que j'avais en réserve pour dépanner, j'attends la livraison de mes test en gouttes JBL...
J'ai démarré le bac le 25 juin de souvenir et est bien attendu que le cyclage soit fait avant d'introduire des poissons et escargots. Pendant ce cyclage, quelques algues qui ont disparu puis ensuite réapparition d'algues filamenteuses. Malheureusement, mercredi sur les mauvais conseils des vendeurs et mon ignorance j'ai totalement détruit mon bac que j'ai donc recommencé le jour même (ai tout de même attendu 24h avant de mettre les poissons, ils étant dans un autre petit bac hopital en attendant...) mais j'ai je pense réussi à garder certaines bactéries en gardant l'eau de l'aquarium dans mon filtre et en ne rinçant pas mon sable à l'eau du robinet. Dans le doute, j'ai mis la moitié des doses recommandes en SafeStart (je n'avais pas d'eau osmosée sous le coude alors du 100% robinet) et des bactéries pour 120l. Aujourd'hui, pas de hausses des nitrites en vues, tout a l'air de bien aller dans ce bac.
Au niveau du sol, j'avais mis du manado (2cm) puis du sable de loire au dessus (4cm), aujourd'hui, tout est mélangé.
Ma population :
- 4 clithons corona
-1 neritina zébré
- 8 kuhli (à voir l'espèce exacte)
- 10 tetra amandae
- 10 néon
- 4 guppy endler mâles

Tout le monde se porte bien, je suis peut-être limite en cachette pour les kuhli (même si je ne les vois déjà que peut de jour comme de nuit) donc vivement que mes plantes poussent un peut plus et j'attends aussi de mettre quelques plantes flottantes (d'ailleurs si vous en aviez a me proposer pourquoi pas !).

Je vous mettrai des photos dès que possible !

Depuis quelques jours, j'ai l'apparition d'algues brunes filamenteuses qui ont l'air de bien proliféré sans non plus atteindre des tailles inimaginables mais en une journée après nettoyage c'est déjà énorme... D'après vous d'où cela peut-il venir ? Aussi, au niveau du rejet du filtre je me pose des questions, où devrais le placer à votre avis ?

Donc quels sont vos avis sur ce bac, cette population et d'éventuels conseils ? Tout est bon à prendre ;)

Merci, bonne journée !

Fauste
Oeuf
Oeuf
Messages : 3
Enregistré le : 22 juin 2020, 14:41
Contact :

Re: Premier bac, 160l communautaire

Message par Fauste »

Voici les images de l'aquarium, au niveau des algues pour vous faire une idée : j'en ai nettoyé les 3/4 hier vers 13h, photo prise aujourd'hui 24h après.

https://zupimages.net/up/20/26/tg39.jpg
https://zupimages.net/up/20/26/eib4.jpg
https://zupimages.net/up/20/26/thad.jpg
https://zupimages.net/up/20/26/g644.jpg
https://zupimages.net/up/20/26/v4to.jpg

Avatar du membre
Pilou
Juvénile
Juvénile
Messages : 218
Enregistré le : 29 oct. 2018, 15:12
Contact :

Re: Premier bac, 160l communautaire

Message par Pilou »

comprend pas , tu postes le 22 juin 2020 que tu te lances dans un 160 L
et le 25 juin il y a déjà des poissons dedans, or nous sommes aujourd'hui que le 24 juin !!!!

problèmes de dates ?????

Fauste
Oeuf
Oeuf
Messages : 3
Enregistré le : 22 juin 2020, 14:41
Contact :

Re: Premier bac, 160l communautaire

Message par Fauste »

Effectivement excuse moi, j'ai du mal me relire je voulais dire que j'ai démarré le bac le 25 mai et non le 25 juin !

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité