Démarrage aquarium

Dans ce forum, vous pouvez décrire vos aquariums et poster des photos. :roll: Astuce : utilisez le nouveau Module de Gestion Aqua.
Règles du forum
Astuce : Module de Gestion Aqua pour vérifier la cohérence de votre aquarium. :accord8:
Répondre
claude68290
Oeuf
Oeuf
Messages : 2
Enregistré le : 18 févr. 2021, 08:44
Contact :

Démarrage aquarium

Message par claude68290 »

Bonjour tout le monde .
Je viens de démarrer un bac de contenant 450l que j'ai rempli avec de l'eau osmosée Pourquoi de l'eau osmosée me direz vous ? Pour la bonne raison que mon eau de conduite qui est très douce mais dissimule en elle une quantité de 3mg/l (ppm) ce qui est plutôt ennuyeux ( pour les futures algues ) . C'est une eau de source du massif vosgien 750m donc les Sio2 sont compréhensibles . Remplissage d'eau osmosée et reminéralisée le 09/02/2021 . Donc mon sol avec substrat ( neutre ) et aqualite et gravillon 2 mm env de quartz est posé , le décor roches et racines ainsi que plantes sont en place . Les paramètres de ce jour 18/02 : Ph : 7,6 . Gh 7 . Kh 2/3 . NO2 < 0,1 . NO3 < 0,5 . Donc j'ai plusieurs questions : dois je faire une croix sur le cycle d'azote vu qu'il n'y a ni nitrites ni nitrates ? Mon eau est légèrement trouble ( ou brouillard ) à une température de 25°et a du mal à aller vers le '' limpide '' . Serais je trop pressé ? Il y a du '' velours blanc '' qui apparait sur le bois des racines .
Je ne veux en aucun cas jouer à l'apprenti chimiste et souhaite pratique ave le plus naturel possible .
Merci pour vos conseils et votre aide .
Avatar du membre
Forseti
Nageur libre
Nageur libre
Messages : 125
Enregistré le : 12 août 2011, 23:38
Contact :

Re: Démarrage aquarium

Message par Forseti »

3mg/l de quoi?

Le cycle de l'azote, c'est pas par rapport à l'eau mais au vivant que tu va mettre dedans. Donc oui il faut l'attendre.
La turbidité de l'eau est peut être normale et liée au cycle.
Le "velours blanc" ça doit faire 10x qu'on en parle depuis le début de l'année: normal aussi
Image
Avatar du membre
Pilou
Juvénile
Juvénile
Messages : 272
Enregistré le : 29 oct. 2018, 15:12
Contact :

Re: Démarrage aquarium

Message par Pilou »

le cycle d'azote dure entre 3 et 6 semaines,

le pic de nitrite risque d'encore arrivé
Avatar du membre
Lune_en_BullE
Modératrice
Modératrice
Messages : 2776
Enregistré le : 01 janv. 2009, 22:32
Contact :

Re: Démarrage aquarium

Message par Lune_en_BullE »

Je pensais avoir répondu flûte, je n'ai pas dû envoyer mon message...

Pour les racines, c'est de la moisissure, certains poissons la mange ainsi que les crevettes/escargots. Au pire, tu peux toujours frotter dessus avec une brosse à dent et aspirer en même temps si ça te gêne trop ;)
L'eau trouble c'est sûrement dû au pic de nitrites ou à du sable mal rincé, à voir !
"Tout ce que nous devons décider, c'est que faire du temps qui nous est imparti."
Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité