Nous sommes le 19 sept. 2020, 00:51

  • Des permissions sont nécessaires pour utiliser la messagerie instantanée.
@ levonik2006 « lun. 16:59 »
Bonjour, J’ai changé l’eau de mon aquarium il y a 9 jours. Depuis ce changement d’eau, les feuilles de mon anubia prennent une couleur foncé tout autour et se trouent petit à petit. L’eau est chauffée à 25°c et j’ai mon aquarium depuis 10 mois. Qu’est ce qu’il se passe? :?:
@ jo??l.boufen??che « dim. 14:03 »
Bonsoir. Je ne sais où m’adresser et en faisant le tour sur la toile, votre site me semble très bien correspondre à la question que je souhaite poser. J’ai trouvé 4 bestioles qui ressemblent à des tiges vert foncé ou feuille dans mon aquarium d’eau douce. J’ai pris des photos car je n’ai trouvé nul part ce que cette bestiole pourrait être. Pourriez-vous me dire si vous la connaissez en vous envoyant l’une des photos. Avec mes remerciements anticipés. Cordialement.
@ Nicolas « ven. 9:41 »
Une mise à jour du forum vient d’être effectué, si vous rencontrez des difficultés envoyez nous un message viewforum.php?f=19 ;)
@ Tahia « jeu. 11:02 »
Bonjour, mon aquarium s’est déterioré depuis que j’ai changé mes néons classiques pour des néons led. Donc à part un gros investissement d’éclairage je vais devoir arrêter. J’ai un Loche-clown et un Ancistrus adulte à placer. Si quelqu’un est intéressé. Et aussi l’aquarium de 150l. Merci.
@ levonik2006 « lun. 20:37 »
Trop de bruit ou de vibrations???
@ levonik2006 « sam. 15:11 »
Salut!
@ mamagoupyl36 « lun. 21:40 »
Bonjour tout le monde, j’ai une petite question je suis tout nouveau dans le monde de l’aquarium. J’ai acheté un petit groupe de Neon (10) jusqu’a aujourd’hui il était tjr ensemble sauf de temps a autre 1 petit qui se baladais. Puis j’ai remarqué que ce soir la moitié se cache dans mon aquarium ? Une petit raison ?
@ Nicolas « dim. 16:41 »
Quelques photos https://www.facebook.com/aquariophilie.org du résultats IAPLC 2020 :)
@ Nicolas « mar. 10:35 »
Hello :)
@ Diabolo@77 « mar. 8:13 »
Si ça intéresse une personne je donnerai des photos
@ Diabolo@77 « mar. 8:13 »
Pompe et accessoires inclus
@ Diabolo@77 « mar. 8:12 »
J’ai actuellement un aquarium d’eau douce avec meuble que je souhaite donner
@ Diabolo@77 « mar. 8:12 »
Bonjour
@ princesse.ninouchka « lun. 17:19 »
Bonjour, j’ai actuellement un aquarium zolux d’une capacité de 23 litre avec une petite pompe qui filtre. J’ai déjà changé l’eau une fois au bout d’une semaine mais je ne comprends pas pourquoi mon eau est trouble déjà au bout de 2 jours après le changement. J’utilise des produits comme biotopol et denitrol. Merci pour vos réponses
@ Aqualang.1000 « lun. 11:39 »
Salut à tous , je suis de retour . J’ai une question , je suis entrain de récréer un bac black water dans 54l et je voudrai y mettre des amanos (4) et un couple de colisa chuna pensez vous que ça passe pour moi oui mais je préfère quand même avoir un avis externe
@ ambre64 « jeu. 17:22 »
Désolée, ce sont des platy
@ ambre64 « jeu. 17:20 »
Bonjour j’ai une surpopulation de guppy dans mon 180 litres et je voudrais en donner
@ Tititod « mer. 14:36 »
Puis je envoyer une photo ici ?
@ Tititod « mer. 14:34 »
Mon scalaire a une boule qui a éclaté et dont sort un tuyau blanc ???
@ Cypher974 « mar. 19:26 »
Normal en même temps, les guppys sont des poissons ovivipares, les alevins sont incubés directement dans le ventre de la femelle. Elle avait des oeufs mais pas fécondés
@ Cypher974 « mar. 19:25 »
On me l’avais jamais faite celle là xD
@ Cypher974 « mar. 19:24 »
Tifenn a écrit : J’ai ma guppy qui est morte enceinte j’ai récupéré ses œufs donc ceux qui disent sa existe pas se trompe
@ Apisto973 « dim. 12:47 »
Je suis en Guyane française. Il y a quelques années j’avais un site du nom aquazonie mais qui as disparut depuis.donc je vie en Guyane et j’ai en direct maintenant les biotope en naturel
@ Apisto973 « dim. 12:44 »
Bjr a tlm
@ Tifenn « ven. 17:35 »
J’ai ma guppy qui est morte enceinte j’ai récupéré ses œufs donc ceux qui disent sa existe pas se trompe
@ ezivoco_163 « jeu. 15:12 »
bonjour à tous !
@ Marek18 « mer. 17:08 »
Bonjour, besoin d’aide svp ,problème d’algues filamenteuse et pinceaux. Teste eau correct pas de no2 no3 po4 ,exposition face aux fenêtres mais assez éloignés exposés à l EST, éclairage led durée 9h de plus avec les T° actuelle les volets sont fermés .aquarium mis en eau avant le confinement, bac de 180L avec une douzaines de plantes. Merci pour vos conseils
@ Nicolas « ven. 10:13 »
Bonjour et merci de vous êtes enregistré sur Aquariophilie.org ... n’hésitez pas à poster votre message dans le forum approprié et à consulter nos fiches et articles ... bonne lecture :)
@ sosmax54 « mer. 21:57 »
Bonjour
@ perrine.martin « ven. 10:18 »
Bonjour. J’ai une plante qui vit dans un vase, c’est un clusia, a priori, une plante de mangrove. J’ai également un aquarium avec un poisson rouge. Je voulais savoir s’il était possible de concilier les 2 et de mettre ma plante dans l’aquarium. Sachant que seules les racines et les premières feuilles sont immergées. L’idée étant évidemment de ne pas empoisonner le poisson. Et je voulais également savoir, au cas où ce soit possible, quelles précautions particulières faut il prendre. Merci !
@ franfran94400 « lun. 18:40 »
plop
@ Cypher974 « sam. 16:57 »
Je te conseilles de créer un sujet dans la section "Aquascaping - Présentation de vos bacs", ce sera bien + simple de te répondre
@ Cypher974 « sam. 16:56 »
kimberlydlt3 a écrit : Bonjour, Je viens vers vous afin d’avoir quelques conseils concernant mon projet d’aquascaping dans un aquarium de 100L. En effet, j’aimerais un bac très planté mais je ne me rend pas compte de la quantité de plantes qu’il faudrait...Pourriez-vous me conseiller sachant que je voudrais idéalement : - Glossostigma Elatinoides (je pensais en prendre 2)- Ranunculus inundatus x1- Pogostemon Herlferi x1- Ludwigia Palustris x1- Micranthemum Monte Carlo (je pensais en prendre 3 ?)- Staurogyne Repens x1- Hydrocotyle Verticillata x1- Christmas moss x2- Alternanthera Reineckii Mini x2- Rotala Rotundifolia x1Pensez vous que le bac seras assez planté ? pas trop planté ? Que pensez-vous d’un sol AQUASOIL AMAZONIA ver.2 9L JBL Sansibar White 5kg ? Est ce que ça serait suffisant pour le volume ? Dernière petite question : Je pensais prendre 6Kg de Dark SEIRYU Stone, est-ce que cela fait beaucoup pour un 100L bien planté ? Merci à ceux qui prendrons la peine de me répondre :)
@ Cypher974 « sam. 16:55 »
Bonjour, ampulaire = espèce interdite depuis le 8 nov 2012
@ Elika « mar. 17:50 »
Bonjour, je voulais savoir si un ampullaire peut cohabiter avec des planorbes?
@ Nicolas « dim. 12:30 »
Bonjour, nous avons eu un petit bug sur le forum qui vous indiquait que vous avez été banni :oops:
@ kimberlydlt3 « sam. 13:05 »
Bonjour,

Je viens vers vous afin d'avoir quelques conseils concernant mon projet d'aquascaping dans un aquarium de 100L.
En effet, j'aimerais un bac très planté mais je ne me rend pas compte de la quantité de plantes qu'il faudrait...
Pourriez-vous me conseiller sachant que je voudrais idéalement :

- Glossostigma Elatinoides (je pensais en prendre 2)
- Ranunculus inundatus x1
- Pogostemon Herlferi x1
- Ludwigia Palustris x1
- Micranthemum Monte Carlo (je pensais en prendre 3 ?)
- Staurogyne Repens x1
- Hydrocotyle Verticillata x1
- Christmas moss x2
- Alternanthera Reineckii Mini x2
- Rotala Rotundifolia x1

Pensez vous que le bac seras assez planté ? pas trop planté ?

Que pensez-vous d'un sol AQUASOIL AMAZONIA ver.2 9L JBL Sansibar White 5kg ? Est ce que ça serait suffisant pour le volume ?
Dernière petite question : Je pensais prendre 6Kg de Dark SEIRYU Stone, est-ce que cela fait beaucoup pour un 100L bien planté ?

Merci à ceux qui prendrons la peine de me répondre :)
@ Anyenels « mar. 8:26 »
Bonjour, je viens d’avoir un poisson combattant, 1er jour il se cachait en bas sous la pompe (pompe que j’ai fini par enlever car elle était beaucoup trop puissante), hier il a commencé à nager et a rester à la surface sans bouger et quand je suis a cote il bouge mais que en surface, il mange bien, l’eau est à 23°, il ya des plantes en plastique. Je viens de rajouter un chauffage suite a des posts lu sur ce site et il est allé se cacher derrière mais toujours en surface, désolée pour ce paragraphe mais je veux juste être sûr que mon betta va bien merci a vous
@ Cypher974 « lun. 18:22 »
Loan a écrit : Bonjour à tous, j’ai démarré un aquarium de 60L il y a quelques semaines que j’ai correctement planté et décoré (plusieurs roches ainsi qu’une racine) et j’y ai introduit depuis une semaine 3 xipho voile ( 2 Femelles et 1 mâles ). Je me suis aperçu hier que les deux femelles était enceinte après plusieurs recherche sur internet. J’aimerai donc avoir des conseils sur que faire des petits, quel réflexes dois-je avoir etc... ?
heu tu sais qu’un xipho voilé fait entre 10 et 15 cm à l’âge adulte? Et que comme c’est un poisson grégaire il doit se maintenir par groupe de 10 minimum? Donc 120l grand minimum comme litrage? Et petite question tu les as introduit combien de temps après avoir lancé ton bac?
@ Loan « lun. 15:47 »
Bonjour à tous, j’ai démarré un aquarium de 60L il y a quelques semaines que j’ai correctement planté et décoré (plusieurs roches ainsi qu’une racine) et j’y ai introduit depuis une semaine 3 xipho voile ( 2 Femelles et 1 mâles ). Je me suis aperçu hier que les deux femelles était enceinte après plusieurs recherche sur internet. J’aimerai donc avoir des conseils sur que faire des petits, quel réflexes dois-je avoir etc... ?
@ drakkarius « ven. 15:19 »
merci de m’avoir accepté
@ Hunter942 « mar. 22:55 »
Bonsoir alors voila j’ai démarrer un nano de 20l il y a pile deux semaines maintenant je l’ai planter il y a un peu plus de une semaine problème je vient de remarquer des sorte de minuscule point transparent sur toutes les vitres qui se replient sur eux meme quand je tape dessus..
@ Cypher974 « lun. 21:19 »
Matt2912 a écrit : Bonsoir, j’ai un aquarium 80L et je souhaite le mettre sur un bar. Le problème étant que l’aquarium est 5cm plus long que le bar... est il problématique si l’aquarium dépasse de 5cm d’un seul côté car l’autre mur est du placo
Bonsoir, le soucis c’est que le poids de ton bac ne sera pas réparti sur toute la surface du fond, donc il va se déformer et finira par exploser
@ Cypher974 « lun. 21:15 »
Bonsoir, va dans la rubrique "Suivi & présentation de vos aquariums, bassins", ensuite sur "nouveau sujet"
@ Cypher974 « lun. 21:15 »
Robin M. a écrit : Bonsoir, je suis nouveau et je ne trouve pas comment créer une nouvelle discussion, pourriez-vous m’expliquer? Merci beaucoup.
@ Matt2912 « dim. 22:51 »
Bonsoir, j’ai un aquarium 80L et je souhaite le mettre sur un bar. Le problème étant que l’aquarium est 5cm plus long que le bar... est il problématique si l’aquarium dépasse de 5cm d’un seul côté car l’autre mur est du placo
@ Robin M. « dim. 21:50 »
Lohachata a écrit : Message pour tous ceux qui postent leur questions sur le chat: Sachez que pour avoir plus de lisibilité et donc une réponse plus rapide, l’idéal étant de créer un nouveau sujet sur le forum dans la section approprié, merci :)
Bonsoir, je suis nouveau et je ne trouve pas comment créer une nouvelle discussion, pourriez-vous m’expliquer? Merci beaucoup.
@ Robin M. « dim. 21:44 »
Bonsoir, j’ai récupéré depuis un mois 4 scalaires que j’ai transféré après un séjour de 2 semaines dans une cuve à part’ dans mon aquarium de 350L. Tout allait bien même si un des poissons paraissait un peu plus faible, il avait l’air de s’être bien acclimaté. Mais depuis quelques jours, le plus gros se dégrade littéralement. Il a d’abord perdu / creuvé? Un œil. Je pensais qu’il s’était blessé et m’étais donc résolu à ne rien faire puisqu’il avait l’ait de s’en accorder. Mais aujourd’hui j’ai remarqué qu’il avait carrément des TROUS dans au niveau de la bouche et près de l’œil creuvé. C’est horrible. Il a aussi une nageoire un peu abîmée et tout cela du même côté. Je n’ai jamais vu ça en 13 ans d’aquariophilie. Est-ce une maladie ou sont ce d’autres poissons qui lui ont fait du mal ? Je précise qu’en plus des 4 scalaires j’ai 3 botias, un ancistrus et un pleco. Merci infiniment de votre aide JE SUIS TRÈS INQUIET.
@ Robin M. « dim. 21:37 »
Bonsoir,
@ blurmess « jeu. 21:49 »
Bonjour, J’ai un gros problème. J’ai récemment eu un nouvel aquarium que j’ai mis en eau il y a plusieurs semaines avec mon scalaire et mon ancistrus. J’avais mis un gravier provisoire et des décos provisoires ainsi que mon ancien filtre que j’avais dans mon aquarium de 20L. Il y a deux jours j’ai reçu mes commandes et j’ai enlevé mon ancien gravier. J’ai lavé le nouveau sable et l’ai introduit dans le bac. J’ai également mis un nouveau filtre interne car mon ancien était adapté à mon ancien aquarium de 20L où j’ai mis seul mon combattant femelle suite a des discordes entre les poissons. Le problème: depuis que j’ai introduit le sable mon scalaire n’arrête pas de piper l’aire. Comme je n’avais rien pour tester l’eau, par mesure de précaution j’ai changé 60% de l’eau à peu près. Malgré cela, il continuait de piper l’aire. Ce matin j’ai donc pris un échantillon de mon eau et l’ai fait tester chez mon vendeur. Les paramètres étaient tous correcte d’après le vendeur (nitrite, pH, etc...). Il m’a quand même vendu un conditionneur de nitrite, ammoniaque, chlore, etc... J’ai introduit la dose maximal en cas de forte teneur en nitrite. Malgré cela le scalaire pipe toujours en surface après 8-9h avec le produit. J’ai donc cherché encore sur internet que faire et j’ai vu que l’on pouvait mettre du sel dans l’eau (1g/L). J’ai mis moins de 10g (7-8g je pense) pour mes 60L. J’ai vu sur internet que les ancistrus sont très sensible au cuivre et au sel. J’ai déjà eu plusieurs problèmes car mon vendeur m’avait donné un médicament contenant du cuivre. Je souhaiterais savoir si l’ancistrus risque quelque chose même avec le peu de sel que j’ai introduit? Car avec le cuivre 3 goutte pour 60L on suffit pour le mettre mal. (j’avais divisé par 3 la dose normal) J’aimerais aussi savoir si vous aviez une solution pour le pipage de l’aire de mon scalaire? Avec tout ce que j’ai mis il a beaucoup réduit sa fréquence de pipage mais il pipe quand même plus que la normal alors je ne sais pas quoi faire de plus. PS: Je sais qu’il faut 3 semaine pour que le cycle d’un aquarium se fasse, or je n’avais pas vraiment le choix car mon vendeur m’a un peu arnaqué en profitant de mon ignorance et m’a vendu 1 scalaire, 1 ancistrus et un combattant dans 20L. Ils étaient clairement tous très mal en point et étaient en train de s’entre tué donc je n’ai pas pu attendre les 3 semaines recommandé. Petite précision : j’ai un filtre interne réglable pour les aquarium de 50 à 100L. J’ai mis l’oxygénation au maximum pour palier au problème de nitrite.
@ knut « sam. 10:54 »
Bonjour achille.guffens pour un aquarium d’eau de mer et deux poissons clown, il faut un bac de 100L minimum. Décante externe ou interne, un éclairage, un écumeur, pompe de brassage etc en neuf il faut compter 10€ le litre après les pierres vivantes, l’eau osmosée, le sel et tout le reste pour commencer. Toujours prêt à tenter l’aventure?
@ achille.guffens « sam. 10:26 »
Bonjour j’aimerais commencer un petit aquarium d’eau de mère contenant au minimum 2 poisson clown mais je ne sais pas combien de litre cela requirent et je ne sais pas non plus quel matériel il faut (pompe ,...)
@ ligerien « sam. 2:16 »
Coco 09 a écrit : Bonjour , je voudrais savoir si des corydoras et des ancitrus pouvait cohabiter ensemble dans un aquarium de 600l ?
J'ai eu un bac de 600 litres il y a déjà longtemps et j'avais 3 ancistrus dont un gold et une dizaine de corydoras (de plusieurs sortes). Tout ce petit monde cohabitait sans problèmes (ils n'étaient d'ailleurs pas la seule population).
@ remcokruithof « jeu. 19:29 »
Bonjour, je possède 4 poissons rouges dans un aquarium de 500 litres. Depuis environ 4 semaines, un des poissons rouges a de la peine à ouvrir la bouche rendant difficile son alimentation des granules, il arrive à manger des flocons. A part ça, le poisson se comporte normalement, et les autres vont très bien. Est-ce vous avez des informations qui peuvent m’aider sur pourquoi le poisson n’ouvre pas la bouche et s’il est possible de faire quelques chose? Merci pour l’aide
@ Chrystalline « lun. 18:36 »
Bonjour, j’ai un aquarium de 120 l . Je viens de traiter mon aquarium avec du furanol . J’ AI FILBTRER SUR CHARBON ACTIF JBL pendant 5 jours mais mon eau reste jaune verdâtre. J’ AI fait 2 changement de 40 litres et un de 20 l hier mais l’eau de d’éclaircie pas. J’ai changé deux mousse j’ai un filtre externe JBL e402 qui fonctionne très bien. Pouvez vous me conseiller merci
@ kenny.schellemans « dim. 14:56 »
je peux changer les crevettes pour des corydoras, mais reste le choix des femmelles bettas avec le couple de gouramis?
@ kenny.schellemans « dim. 14:51 »
bonjour à tous, je fais habituellement du lowtech, j’ai 3 aquariums qui fonctionnent très bien et qui sont chouettes à regarder, récemment, j’en ai lançé un de 60 litres brut, après un cyclage, j’y ai mis un banc de crevettes red cherry. J’aimerai maintenent y mettre des poissons. seulement j’hésite beaucoup, j’aimerai y mettre un couple de gourami nain et deux ou trois femelles bettas, qu’en pensez-vous? à faire ou pas? soit l’un soit l’autre? laisser les crevettes ou pas?
@ Nicolas « dim. 14:03 »
Bonjour à tous :)
@ Lohachata « ven. 9:36 »
Message pour tous ceux qui postent leur questions sur le chat: Sachez que pour avoir plus de lisibilité et donc une réponse plus rapide, l’idéal étant de créer un nouveau sujet sur le forum dans la section approprié, merci :)
@ MargauxBaudement « mer. 21:12 »
Bonsoir , je possède 4 mâles guppy , les 4 s’entendent bien , ils forment 1 couples chacun mais c’est histoire de présenter rapidement .. J’ai remarquer qu’en changeant l’eau de l’aquarium , et bien-sûr je nettoie en même temps .. De retour dans l’aquarium mes guppys ( pas forcément les 4 ) se mettent a nager alors des fois a la surface de l’eau , la queue qui tombe , avec le dos arqué , collé aux parois et entrés eux.. ou alors mais plus rarement dans le fond de l’aquarium .. je vérifie la température , le ph ... Enfin j'attends d'autres test ( nitrites , et autres ) afin d'avoir un meilleur suivi .. Si quelqu'un sait pourquoi ce comportement ? Je suis toute ouïe !! :-) en vous remerciant

Qui est en ligne


Connexion  •  S’enregistrer

Qui est en ligne

Au total il y a 3 utilisateurs en ligne : 2 enregistrés, 0 invisible et 1 invité (d’après le nombre d’utilisateurs actifs ces 5 dernières minutes)
Le record du nombre d’utilisateurs en ligne est de 591, le 08 déc. 2019, 16:45

Membres : Bing [Bot], Google [Bot]
Légende : Administrateurs, Modérateurs globaux, Membres cotisants

Anniversaires

Félicitations à : Ca3k- (59), tarabass (45), lequomotive (42), pripri45 (39), aurel10 (38), Wax34 (36), PrincesseCatta (27), armal (25)

Statistiques

755159 messages • 71231 sujets • 19478 membres • Le membre enregistré le plus récent est GloriaPatew.