Présentation nouveau membre et nouvel aquarium

Dans ce forum, vous pouvez décrire vos aquariums et poster des photos. :roll: Astuce : utilisez le nouveau Module de Gestion Aqua.
Règles du forum
Astuce : Module de Gestion Aqua pour vérifier la cohérence de votre aquarium. :accord8:
Répondre
jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

Bonjour à tous,

Je me présente : Jordan, 25 ans et j'ai fait l’acquisition d'un aquarium à la fin du mois de mars. Cela fait plusieurs années que je comptais me lancer en eau douce après avoir eu un poisson rouge pendant quasiment 10 ans lorsque j'étais plus jeune. Je suis attiré par la rigueur que demande l’aquariophilie et j'adore les poissons.

Vivant en appartement (petit appartement), j'ai commencé avec un bac de 60 L (je voulais partir sur 80 ou 100 L, mais je n'aurais pas eu la place chez moi après vérifications des emplacements). Je suis donc parti sur un Aquatlantis Start 55, tout équipé avec éclairage, chauffage et filtration à décantation interne. En achetant l'aquarium tout équipé, le substrat (sol nutritif + sable spécial aquarium) ainsi que 7 plantes et une racine, je m'en suis tiré pour 105 € environ lors d'un événement spécial dans une animalerie. Merci les promotions !

Voici la présentation de mon aquarium qui contient une photo prise quelques jours après la mise en eau.

J'attends donc patiemment que l'aquarium effectue son cycle de l'azote tout en me documentant sur les paramètres à surveiller et sur la future population. Je contrôle chaque jour l'état des plantes et j'ai du déjà bouturer la Ludwigia "Rosée" car elle atteignait le sommet !

Merci à tous de m'avoir lu.
Image

Avatar du membre
Ori51
Juvénile
Juvénile
Messages : 384
Enregistré le : 31 mars 2017, 09:58
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par Ori51 »

Bienvenue :)

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

Merci Ori51 !

Je vais poster une nouvelle photo ce soir car j'ai l'impression que mes plantes commencent à pourrir (le bas a été mis en eau le 31/03). Je vous demanderai votre avis car elles semblent bien défraîchies !
Image

Patoche01
Oeuf
Oeuf
Messages : 41
Enregistré le : 02 avr. 2018, 14:56
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par Patoche01 »

Bienvenue à toi :)

J'aime bien ton bac :) Les plantes ont poussé si vite en seulement 3 semaines ? (Je débute aussi, je n'y connais rien :p )

Avatar du membre
Mr_Sam
Nageur libre
Nageur libre
Messages : 108
Enregistré le : 11 oct. 2017, 00:31
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par Mr_Sam »

C'est assez fréquent que les plantes passent par une phase de régression quelques temps après avoir été plantées. Surtout sur des espèces comme les Cryptocorynes, avec des feuilles qui fondent littéralement. Si les paramètres sont bons les plantes repartent de plus belle avec de nouvelles feuilles dès que le réseau de racines est formé.

A noter que certaines plantes sont cultivées en forme émergée. Par ex. la Rotala Rotondifolia a des feuilles rondes en forme émergée alors qu'elles sont beaucoup plus allongées en immergée. Les plants que j'ai acheté chez Floraquatic étaient de la première forme et les feuilles ont commencé à tomber au bout de quelques semaines sous l'eau. J'ai taillé sec en ne gardant que les rejets dotés de feuilles immergées et les plants ont maintenant une belle forme.

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

Patoche01 a écrit :
09 avr. 2018, 21:05
Bienvenue à toi :)

J'aime bien ton bac :) Les plantes ont poussé si vite en seulement 3 semaines ? (Je débute aussi, je n'y connais rien :p )
Salut à toi !

Merci, c’est mon premier bac en eau douce :-).
Cela fait 10 jours environ que mon bac est en eau et seul 1 plante a poussé jusqu’en haut.
Mr_Sam a écrit :
09 avr. 2018, 22:04
C'est assez fréquent que les plantes passent par une phase de régression quelques temps après avoir été plantées. Surtout sur des espèces comme les Cryptocorynes, avec des feuilles qui fondent littéralement. Si les paramètres sont bons les plantes repartent de plus belle avec de nouvelles feuilles dès que le réseau de racines est formé.
Donc selon toi, je n’ai pas de soucis à me faire ?

Je commence à m’inquiéter, mon eau devient vraiment blanchâtre... Je vous mettrai des photos demain matin. Mais c’est bizarre, après mise en eau j’avais de fines bulles sur les vitres et une eau un peu trouble. Puis elle s’est éclaircie en 24/48 heures. Elle est restée 4-5 jours comme ça, et là depuis vendredi dernier elle se trouble de jours en jours. Vous verrez sur les photos !
Image

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

Bonjour à tous,

Comme promis, un petit suivi de mon aquarium. Pour ceux qui ont suivi ou visité la page de mon aquarium, j'ai acheté et mis en eau un Aquatlantis Start 55 tout équipé. Le filtre est une mini BioBox 2 à décantation avec des l'ordre de passage de l'eau :
  1. Ouate (perlon),
  2. Charbon actif,
  3. Mousse grosse (10 ppi),
  4. Aquaclay (filtration biologique, petites billes style argile).
J'ai mis l'aquarium en eau le samedi 31/03, avec tous les équipements en route. Bien rincé le sable, fait les plantations en enlevant le maximum de laine de roche, et suivi tous les conseils habituels. La filtration et le chauffage (24°C) tournent bien évidemment H24 et l'éclairage 6h30 par jour. Quelques petites bulles ont persisté sur les parois et l'eau était un peu trouble, mais rien de bien méchant. Le lendemain, j'ai introduis une racine que j'ai acheté en animalerie (spéciale aquarium), mais je ne l'ai pas fait bouillir. Je l'ai juste passée sous l'eau en la frottant.

Le 02/04, l'eau est devenue très claire et limpide, l'aquarium ressemblait à ça : Aquarium le 02/04. Jusque là, tout va bien, les plantes sont heureuses et la Ludwigia pousse même très bien.


Et quelques jours plus tard (entre le 05/04 et le 06/04), l'eau a commencé à se troubler (couleur blanchâtre). Je précise que j'ai effectué un changement d'eau de 5 L (environ 10%) le samedi 7/04 (avec de l'eau vielle reposée 12h à laquelle j'ai ajouté un conditionneur d'eau dans les bonnes proportions). Je lis maintenant un peu partout que je n'aurais pas dû durant le cycle de l'azote, mais c'est fait, trop tard !

Voici à quoi ressemblait l'aquarium hier soir (09/04) : Aquarium le 09/04 photo 1 Aquarium le 09/04 photo 2

Mais surtout j'ai l'impression que l'état de mes plantes se dégrade :
Photo 1 Photo 2 Photo 3


A votre avis, est-ce normal ? Je précise que j'ai viré le charbon actif hier soir car j'ai lu sur ce forum que substrat AquaBasis Plus (JBL) et charbon actif ne font pas bon ménage... Au passage, j'ai vu que ma ouate était toute grise, dois-je la nettoyer ou en changer ?

Je sais que l'eau blanchâtre, c'est certainement normal durant le cycle de l'azote car les bactéries se multiplient, mais c'est plutôt l'état de santé de mes plantes qui me préoccupe.

Merci d'avance pour vos avis / conseils.
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4866
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par cham11 »

salut

pas d inquiétude, le premier trouble blanchâtre est du aux dernières particules en suspension du sable/substrat, c est ce qui reste de poussière quoi... c'est filtré, l eau redevient claire.

le second, surtout en présence de plantes qui se dégradent, c'est surement lié a un pic bactérien, possible que ton pic de nitrites ne soit pas loin (mais faudra quand même attendre, il peut y en avoir un second des fois).

les plantes marquent souvent un temps d'adaptation ou elles se dégradent, mais en général elles repartent bien après... par contre l'éléocharis, et dans une moindre mesure la ludwigia nécessitent un fort éclairage et du CO2, elles risquent donc de s'étioler, voir de dépérir. Les autres ne devraient pas poser problème.

le charbon actif ne s'utilise que pour adsorber les restes de médicaments ou autre traitement, ce n'est pas souhaitable en continue car ça adsorbe certains éléments vitaux pour les plantes, et surtout au bout de quelque temps ça sature et relargue dans l'eau ce que ca a capté avant, créant ainsi un déséquilibre.
Rien ne se crée, rien ne se perd, tout se transforme.

Image

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

Salut à toi et merci pour ta réponse.
cham11 a écrit :
10 avr. 2018, 10:40
pas d inquiétude, le premier trouble blanchâtre est du aux dernières particules en suspension du sable/substrat, c est ce qui reste de poussière quoi... c'est filtré, l eau redevient claire.
le second, surtout en présence de plantes qui se dégradent, c'est surement lié a un pic bactérien, possible que ton pic de nitrites ne soit pas loin (mais faudra quand même attendre, il peut y en avoir un second des fois).
les plantes marquent souvent un temps d'adaptation ou elles se dégradent, mais en général elles repartent bien après...
D'accord, donc juste de la patience ;). Je vous tiendrai informé de l'évolution. Je reçois des tests commandés sur amazon aujourd'hui (bandelettes JBL, je sais que certains d'entre vous trouvent que c'est le mal mais ce sera mieux que rien pour le moment).
cham11 a écrit :
10 avr. 2018, 10:40
par contre l'éléocharis, et dans une moindre mesure la ludwigia nécessitent un fort éclairage et du CO2, elles risquent donc de s'étioler, voir de dépérir. Les autres ne devraient pas poser problème.
Quelle quantité d'éclairage me conseilles-tu de rajouter ? L'eleocharis à pourtant l'air de bien se porter, et la Ludwigia a bien poussé. Pour info j'ai cet éclairage LED qui m'a été fourni avec l'aquarium : Eclairage LED ~6W Aquatlantis.

Niveau CO2, je pense que je fabriquerai un système avec les bouteilles de soda (PET) et la recette avec gelée que l'on trouve sur le net, avec des tuyaux et raccords achetés sur Amazon si je vois que mon bac en manque, merci pour l'info.
cham11 a écrit :
10 avr. 2018, 10:40
le charbon actif ne s'utilise que pour adsorber les restes de médicaments ou autre traitement, ce n'est pas souhaitable en continue car ça adsorbe certains éléments vitaux pour les plantes, et surtout au bout de quelque temps ça sature et relargue dans l'eau ce que ca a capté avant, créant ainsi un déséquilibre.
C'est pour ça que je l'ai viré. J'ai ouvert la cartouche dans laquelle se trouvait le charbon, et je pense rajouter soit des céramiques pour améliorer la filtration biologique, soir une mousse grosse soit de la ouate. Je ne sais pas trop encore. Je conserve le charbon et je l'utiliserai si besoin dans un bas en nylon ;) .

Par contre, je peux nettoyer ma ouate pour améliorer la filtration ? Elle est toute grise.
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4866
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par cham11 »

mm, les bandelettes.... :? ca va pas te servir très longtemps... il aurait peut etre mieux valu prendre en goutte l essentiel, et completer plus tard...
jolebalafre a écrit :
10 avr. 2018, 11:00
L'eleocharis à pourtant l'air de bien se porter, et la Ludwigia a bien poussé.
la ludwigia a ses chances... peut etre pas au top du top de sa forme, mais quand même... l eleocharis par contre, a mon avis a long terme ca tiendra pas...
et 6W en led aquatlantis sur 60l, bah ca fait peu... comme toujours sur les bacs tout équipés...
jolebalafre a écrit :
10 avr. 2018, 11:00
et je pense rajouter soit des céramiques pour améliorer la filtration biologique, soir une mousse grosse soit de la ouate.
mousse bleue ou ouate ;) la filtration biologique se joue en grande partie dans le sol, c'est même pas indispensable dans le filtre en fait...

et oui, tu peux nettoyer ta ouate, elle a du capter toute la poussiere ;)
Rien ne se crée, rien ne se perd, tout se transforme.

Image

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

cham11 a écrit :
10 avr. 2018, 13:16
6W en led aquatlantis sur 60l, bah ca fait peu... comme toujours sur les bacs tout équipés...
Quelle puissance tu me recommandes ? Si je rajoute une seconde rampe LED identique ça sera comment ?
cham11 a écrit :
10 avr. 2018, 13:16
mousse bleue ou ouate ;) la filtration biologique se joue en grande partie dans le sol, c'est même pas indispensable dans le filtre en fait...
OK c'est noté, je pense rajouter un bloc de mousse bleu.
cham11 a écrit :
10 avr. 2018, 13:16
et oui, tu peux nettoyer ta ouate, elle a du capter toute la poussiere ;)
Nettoyage avec l'eau de l'aquarium uniquement ? Donc j'attends le prochain changement d'eau ?
Image

Avatar du membre
Mr_Sam
Nageur libre
Nageur libre
Messages : 108
Enregistré le : 11 oct. 2017, 00:31
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par Mr_Sam »

Si tu pars sur du CO2 artisanal regarde aussi le système acide citrique + bicarbonate de soude. La production de gaz se fait par réaction chimique entre les deux composés plutôt que par fermentation. C'est donc beaucoup plus stable en terme de débit et moins sensible à la température ambiante.

Sur les plateforme d'achat en import direct depuis la Chine il y a moyen de trouver des systèmes complets de raccord avec manomètre et valve de réglage pour 10 - 15 €. C'est pas cher mais cela peut mettre quelques mois à arriver jusqu'en France - comme en témoignent mes 2 diffuseurs CO2 commandé en Février et toujours en transit :lol:

Après le CO2 ne se substitue pas à un bon éclairage, c'est plutôt un équilibre à trouver pour le trio éclairage/CO2/fertilisation.

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4866
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par cham11 »

jolebalafre a écrit :
10 avr. 2018, 16:43
Quelle puissance tu me recommandes ? Si je rajoute une seconde rampe LED identique ça sera comment ?
une deuxieme comme celle là non, vu que c'est tellement peu performant qu'ils ne précisent même pas ses caractéristiques... (sinon ils le mettraient en avant^^), il te faudrait une rampe qui délivre minimum 1500lumens, 2000lm pour etre bien (je te conseille pas plus pour débuter). tu peux regarder sur aqualight-solutions et aquascape boutique, ils en ont de bien.
jolebalafre a écrit :
10 avr. 2018, 16:43
Nettoyage avec l'eau de l'aquarium uniquement ? Donc j'attends le prochain changement d'eau ?
tu peux faire sous l'eau du robinet, ca ira va ;)
Rien ne se crée, rien ne se perd, tout se transforme.

Image

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

cham11 a écrit :
10 avr. 2018, 17:38
tu peux faire sous l'eau du robinet, ca ira va ;)
Je vais pas me faire fouetter et recommencer mon cycle à 0 ? :lol:
Image

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

Bon, retour à la maison ce soir et j'ai reçu mes tests JBL.
Un test rapide montre que je n'ai pas de nitrites, très peu de nitrates, un GH compris entre 10 et 12 (ça, je le savais d'après les résultats des tests de l'eau sur ma commune), et un PH entre 6,8 et 7. Je n'ai pas pris le temps de regarder le KH et le Chlore.

Concernant l'eau : elle semble moins trouble, mais un peu plus foncée (certainement du au tanin de la racine que je ne filtre plus comme j'ai retiré le charbon). En revanche, en frottant la vitre avec mon doigt, des petits "algues" bruns se forment.

Je pense donc que je ne suis pas encore au pic de nitrites. Je re-testerai dans 2 jours.

En tout cas, merci pour vos conseils sur le CO2 et l'éclairage ;).

EDIT (12/04/18) : j'ai demandé au constructeur combien de Lumens délivre ma rampe LED car 6W de consommés ne donne aucune info sur la lumière restituée. Si quelqu'un à l'info, je suis preneur. Sinon, je vous dirai dès réception de leur réponse !
Image

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

Bonsoir à tous,

Je viens de récupérer auprès d'un ami un filtre externe EDEN 511. Je vais pouvoir remplacer ma mini Biobox 2 qui a un débit un peu juste et me bouffe de la place dans l'aquarium :) .

Cependant, pensez-vous que je puisse déjà l'ajouter à l'aquarium (qui est toujours en cours de cyclage) ? Ou devrais-je attendre la fin du cycle ?

Y-a-t'il d'autres méthodes que laisser les deux pompes tourner pour que la nouvelle se colonise en bactéries ?

Merci d'avance pour vos réponses !
Image

Avatar du membre
cham11
Administrateur
Administrateur
Messages : 4866
Enregistré le : 21 févr. 2012, 11:45
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par cham11 »

sans poissons, tu peux directement remplacer ta biobox par le filtre externe, ça risque de retarder ton cycle, mais c'est pas grave ;)
Rien ne se crée, rien ne se perd, tout se transforme.

Image

jolebalafre
Oeuf
Oeuf
Messages : 11
Enregistré le : 09 avr. 2018, 10:15
Contact :

Re: Présentation nouveau membre et nouvel aquarium

Message par jolebalafre »

Ok ça marche merci pour la réponse. J’ai commencé le montage des cannes d’aspiration et reflux et j’ai raccordé les tuyaux. J’ai mis le filtre en eau, mais je ne l’ai pas raccordé. Je dois vider le meuble de l’aquarium pour mettre le filtre dedans car les tuyaux ne sont pas assez longs !
Je pense quand même laisser les deux un petit moment pour ensemencer le filtre externe un peu plus vite, puis je virerai la décante dans 1 semaine ou 2 😉.

En tout cas, la clarté de l’eau est de retour ! Ça fait plaisir 🙂.

EDIT 16/04/18 : petite photo de l'aquarium samedi soir Aquarium le 14/04/18. Vous pouvez voir en haut à gauche la canne de rejet de la nouvelle pompe. La canne d'aspiration est derrière la décante (elle aspire en profondeur pour ne pas filtrer l'eau rejeter ce qui serait dommage).

Depuis cette photo, la pompe a été installée confortablement dans le meuble dessous l'aquarium que j'ai trouvé au dos pour laisser passer les fils électriques et les tuyaux de la pompe. On ne voit plus le bloc multiprise derrière l'aquarium :).

Les tests effectués tous les 2 jours ne montrent aucun nitrites ou nitrates dans l'eau. Je patiente donc :lol: .
Image

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité